Свист под капотом после прогрева двигателя
Добро пожаловать на Turbo Quattro.
Показано с 1 по 15 из 15
  1. #1
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию Свист под капотом после прогрева двигателя

    Здравствуйте. У меня проблема с автомобилем ауди А4 2010 года выпуска, после того, как автомобиль прогреется до 90 гр. под капотом начинается какой-то мерзкий свист, который становится постепенно громче. Этот свист имеет место быть только на холостых, когда нажимаю педаль газа, свист пропадает. Читал на других форумах, что аналогичные проблемы решались путем замены редукционного клапана. Многие писали, что устраняли эту проблему в Аудитории - http://www.auditoria.su У меня нет возможности обратиться в указанный сервис, так как проживаю довольно далеко, в связи с чем прошу помочь понять о какой именно запчасти (редукционный клапан) идет речь.

    Справочно: поменял маслоотделитель, ролики натяжителя на генераторе, свист не пропал.

  2. #2
    ---------------------
    Регистрация
    17.01.2007
    Сообщений
    4,006

    По умолчанию

    задний сальник

  3. #3
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Цитата Сообщение от sergeynik Посмотреть сообщение
    задний сальник
    а разве если проблемы с сальником не должен идти дым с выхлопной трубы? У меня дыма нет...

  4. #4
    ---------------------
    Регистрация
    17.01.2007
    Сообщений
    4,006

    По умолчанию

    счего вдруг

  5. #5
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Хз, я так слышал... может и ошибаюсь, я профан в этом к сожалению

  6. #6
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Сергей, Вы бы не могли послушать этот самый свист? Я бы скинул видео на ватсап или еще куда нибудь

  7. #7
    ---------------------
    Регистрация
    17.01.2007
    Сообщений
    4,006

    По умолчанию

    нет.
    сделай вот что.
    снеми и заткни трубку с коллектора на маслоотделитель. если так свиста нет то сальник

  8. #8
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Цитата Сообщение от sergeynik Посмотреть сообщение
    нет.
    сделай вот что.
    снеми и заткни трубку с коллектора на маслоотделитель. если так свиста нет то сальник
    Спасибо

  9. #9
    Пользователь
    Регистрация
    22.09.2014
    Адрес
    СПб, Юго-Запад
    Сообщений
    59

    По умолчанию

    На сам генератор, компрессор кондея не думал?

  10. #10
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Цитата Сообщение от titanik Посмотреть сообщение
    На сам генератор, компрессор кондея не думал?
    Хз, я уже не знаю что думать) сам я не шарю нихрена в этом, а мастера не могут поставить диагноз. Вчера еще одному мастеру показал, говорит что это муфта на генераторе, на которой ремень крутится.

  11. #11
    Местный
    Регистрация
    12.06.2013
    Адрес
    липецкая обл.Елец
    Сообщений
    2,048

    По умолчанию

    Ну а скинуть ремень и без него послушать ,пощупать?
    успех обычно приходит к тем,кто слишком занят,чтобы искать его

  12. #12
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Цитата Сообщение от costya048 Посмотреть сообщение
    Ну а скинуть ремень и без него послушать ,пощупать?
    скидывали ремень, брызгали этот ремень специальной жидкостью, щупали эту муфту... мастер сказал что муфта заклинивает, скорее всего из-за нее и свист. Сказал купить ремень и муфту, чтоб поменять. Сегодня хочу заказать, поменяю посмотрим что это даст.

  13. #13
    Местный
    Регистрация
    12.06.2013
    Адрес
    липецкая обл.Елец
    Сообщений
    2,048

    По умолчанию

    без ремня так понял не запускали? дабы отмести сальники...
    успех обычно приходит к тем,кто слишком занят,чтобы искать его

  14. #14
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    Цитата Сообщение от costya048 Посмотреть сообщение
    без ремня так понял не запускали? дабы отмести сальники...
    нет, поеду в обед к мастеру скажу чтоб без ремня запустил посмотрел

  15. #15
    Новичок
    Регистрация
    25.02.2016
    Адрес
    Нальчик
    Сообщений
    17

    По умолчанию

    отремонтировал движок, поменял поршневой ряд, свист пропал, появилась другая проблема. Автомобиль не набирает более 2000 оборотов и начинается какая-то вибрация.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top