Не едет...(
Добро пожаловать на Turbo Quattro.
Показано с 1 по 1 из 1

Тема: Не едет...(

  1. #1
    Новичок
    Регистрация
    21.12.2015
    Адрес
    Москва
    Сообщений
    1

    По умолчанию Не едет...(

    Что имеем- AUDI TT quattro 1.8t 225hp-это по паспорту. На деле, двигатель маркировки AMK, от AUDI S3 1.8t 209HP, все навесное осталось от AMU мотора. Предыдущий владелец поменял, но Бог с ним. Столкнулся с такой проблемой, что после 5,5 тыс оборотов, машина теряет мощность, и "отрубается" турбина, при переключении передачи вверх, также турбина не дует. При этом загорается ошибка P0302, по пропуску зажигания. Скажу, что если двигатель крутить до 5 тыс оборотов, то все гуд, машина едет, турбина дует. Что сделал, поменял катушки зажигания местами, нет эффекта. На двигателе AMK, стоял электрический натяжитель цепи, но на моей машине он был не подключен, так как нет выхода с мозгов-заменил его на механический, нет эффекта. Ну чисто так для себя проверил бензонасос, нет, не он.

    Вопрос, кто что думает: сейчас у меня стоит впускной вал от двигателя AMK-7,67мм подьем клапана и 190 градусов фаза, возможно ли что в пике он дает не те показатели для мозга, которые применимы для двигателя с впускным валом AMU, подается не та смесь которая нужна, выскакивает ошибка по пропускам, мозг глушит турбу, думаю поменять впускной распредвал, но не могу найти разницу между ними(к моему сожалению, я не смог найти характеристики по впускному валу от модели AMU).

    Возможно я пошел не потому пути и решение проблемы менее глобальное, может кто подскажет что-нить, буду заранее благодарен.
    Последний раз редактировалось Механник; 21.12.2015 в 23:46.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top