Перестал работать центральный замок, помогите советом
Добро пожаловать на Turbo Quattro.
Показано с 1 по 9 из 9
  1. #1
    Местный
    Регистрация
    24.08.2010
    Адрес
    Kiev
    Сообщений
    1,009

    Восклицание Перестал работать центральный замок, помогите советом

    тупо перестал гудеть,двери закрываю тупо с ключа.
    Подскажите как выглядит сам вакуумный насос и есть ли на него предохранители,где их глянуть?
    Спасибо

  2. #2
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Компрессор под задней сидухой справа! Если не гудит конец еиу.

  3. #3
    Местный
    Регистрация
    24.08.2010
    Адрес
    Kiev
    Сообщений
    1,009

    По умолчанию

    Цитата Сообщение от Qwerty Посмотреть сообщение
    Компрессор под задней сидухой справа! Если не гудит конец еиу.
    Где-то возле АКБ?и чего,он вообще без каких либо предохранителей идет?

  4. #4
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Я хз по поводу предов. Да возле акума в мягкой упоковке)-

  5. #5
    Местный
    Регистрация
    11.01.2011
    Адрес
    Днепропетровск
    Сообщений
    205

    По умолчанию

    Даже у меня на 80ке Б2 есть предохранитель на ЦЗ..У Вас-тем более должен быть..

  6. #6
    Пользователь
    Регистрация
    28.03.2012
    Адрес
    Макеевка
    Сообщений
    56

    По умолчанию

    чтоб не разсирать спрошу тут! центральный у меня работает, но если я открываю ключем дверь с водительской стороны машина не заводится! Закрываю, обхожу на пассажирскую сторону, открываю, обхожу сажусь заводится! сигналки нет все родное заводское. надоело вокруг машины бегать!

  7. #7
    Местный
    Регистрация
    28.02.2012
    Адрес
    СПБ Павловск
    Сообщений
    11,205

    По умолчанию

    Цитата Сообщение от solo Посмотреть сообщение
    чтоб не разсирать спрошу тут! центральный у меня работает, но если я открываю ключем дверь с водительской стороны машина не заводится! Закрываю, обхожу на пассажирскую сторону, открываю, обхожу сажусь заводится! сигналки нет все родное заводское. надоело вокруг машины бегать!
    шайтан какой-то )) может иммо как то влияет?
    Spb-"Speed Garage"

    Представитель прошивки (сток-стокчип) Димы PRJ в Санкт-Петербурге.

    Самый надёжный план: "Похуй, на месте разберёмся!"

    мое добро: http://www.drive2.ru/cars/audi/s6/s6_c4/neman98/

    Автозапчасти по оптовым ценам.

  8. #8
    Пользователь
    Регистрация
    28.03.2012
    Адрес
    Макеевка
    Сообщений
    56

    По умолчанию

    Цитата Сообщение от Neman Посмотреть сообщение
    шайтан какой-то )) может иммо как то влияет?
    иммо вообще нет! 1992г машина

  9. #9
    Пользователь
    Регистрация
    28.03.2012
    Адрес
    Макеевка
    Сообщений
    56

    По умолчанию

    разобрал дверь почистил контакт с провода личинки замка, и все заработало!

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top