Убежал ХХ Ауди 2.7
Добро пожаловать на Turbo Quattro.
Показано с 1 по 13 из 13
  1. #1
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию Убежал ХХ Ауди 2.7

    Ребята всем здравствуйте. Такой вопрос на холодную заводится работает какое то время и потом просто глохнет. Второй раз заводить схватывает на секунду и все сразу глохнет даже не дергаясь. По ошибкам нет ничего. ДТОЖ в норме по компу проверял показания не врут. Думаю на дроссель (он электронный) может подскажет кто куда копать!!!
    Спасибо.

  2. #2
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию

    Вот ещё почему думаю на дроссель, когда его снял машина завелась и держала ХХ.

  3. #3
    Местный
    Регистрация
    25.11.2009
    Адрес
    Tyumen
    Сообщений
    1,325

    По умолчанию

    с расходомера сними фишку в первую очередь
    A4 B6 2.7t

  4. #4
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию

    Цитата Сообщение от dus72 Посмотреть сообщение
    с расходомера сними фишку в первую очередь
    Было сделано но ничего не произошло.

  5. #5
    Местный
    Регистрация
    17.04.2015
    Адрес
    Минск
    Сообщений
    2,979

    По умолчанию

    извесная проблема. гугли.
    https://turbo-quattro.com/archive/index.php/t-3490.html ----- читаю перед сном)
    https://turbo-quattro.com/archive/index.php/t-1100.html
    https://www.drive2.com/l/478234232842354736/
    https://www.youtube.com/watch?v=4jL4...ature=youtu.be
    60 ft---1.74 сек !!!!!!!!!!!!0-100 \ 3.84 сек 402м\122.04 сек)))) --185 км.ч. С4 на сток моторе !



  6. #6
    Местный
    Регистрация
    04.10.2011
    Адрес
    Луга
    Сообщений
    1,868

    По умолчанию

    там одна проблема, подсос воздуха через сгнившие резиновые трубки

  7. #7
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию

    Цитата Сообщение от toluk Посмотреть сообщение
    там одна проблема, подсос воздуха через сгнившие резиновые трубки
    На этом моторе это исключено, все новое!!!

  8. #8
    Местный
    Регистрация
    30.10.2018
    Сообщений
    473

    По умолчанию

    Цитата Сообщение от Olegario Посмотреть сообщение
    На этом моторе это исключено, все новое!!!
    Так ты же спрашивал недавно про 1500 см форсунки

  9. #9
    Местный
    Регистрация
    04.10.2011
    Адрес
    Луга
    Сообщений
    1,868

    По умолчанию

    Цитата Сообщение от Olegario Посмотреть сообщение
    На этом моторе это исключено, все новое!!!
    не поверишь я это слышу каждый день))

  10. #10
    Местный
    Регистрация
    04.10.2011
    Адрес
    Луга
    Сообщений
    1,868

    По умолчанию

    а диагностика у вас есть? снял дроссель это открутил и в рессивере дыра? или снял разъем?

  11. #11
    Местный
    Регистрация
    17.09.2008
    Адрес
    г.Новосибирск
    Сообщений
    3,992

    По умолчанию

    Поймали? Как поймают - сразу на кол... А уж опосля....

  12. #12
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию

    Вообщем проблема была в дросселе (хоть сабака адаптировался и по ошибкам ничего не было)

  13. #13
    Пользователь
    Регистрация
    24.02.2013
    Адрес
    Беларусь, Минск
    Сообщений
    52

    По умолчанию

    В заполнении , через пару манипуляций под капотом, обратно пропали ХХ. Начал вскрывать моторный жгут в нем и был касяк!!!! Фишки от ДЗ от датчика давления турбины и ДТВВ и ДПКВ все входят в один жгут возле первой катушки...

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top