ААN не тянет после 5 тыс. оборотов
Добро пожаловать на Turbo Quattro.
Показано с 1 по 2 из 2
  1. #1
    Новичок
    Регистрация
    06.03.2007
    Адрес
    москва
    Сообщений
    3

    Печаль ААN не тянет после 5 тыс. оборотов

    Всем привет. Люди добрые, подскажите куда копать, а то уже всю кукушку продолбил себе. Машина S4 AAN АКПП, чип SMS, все железо стоковое, кроме бензонасоса от КЕ-впрыска. Вот суть проблемы:

    Разгоняемся со светофора - тапка в пол . Где-то с 2,5-х тысяч идет подхват , и до 6500 набирает быстро и уверенно, потом 2-я передача, идет разгон и к 5000 он (разгон) как будто останавливается , стрелка тахометра идет медленно, если чуть приотпустить газ - вроде чуть порезвее, но все равно не то. Но при коротких отстрелах ( менее 5 секунд) та же 2-я передача идет резво до 6500. Такое ощущение, что производительность насоса низкая, и в течении 5-10 секунд давление падает, но насос, топл. фильтр - поменяны. Еще стоит датчик состава топлива (к лямбде), по нему видно, что когда начинает тупить, стрелка слегка дергается в сторону "бедно". Может это форсунки? хотя мыл осенью... Может у кого была такая проблема, поделитесь...

    По машине: маленькая дырка в интеркулере, поменяны свечи, наконечники, катушки, регулятор давления топлива, клапан давл. турбины, TPS, ошибок по VAGу нет. Дует 2,4.

    И еще забыл, после 140 км\ч разгонятся приходится кратковременными(3-7сек) нажатиями "тапка в пол", иначе опять тупит, причем зависит уже не от оборотов, а от давления турбины...

  2. #2
    Местный
    Регистрация
    14.03.2007
    Адрес
    Калининград
    Сообщений
    1,321

    По умолчанию

    Была такая шляпа,промывал бак,было много говнища,мыл сетки насоса,менял топливный фильтр.
    Быстро поедешь-медленно понесут

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top