Дёргается на холостых...
Добро пожаловать на Turbo Quattro.
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 33
  1. #1
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию Дёргается на холостых...

    1) Свечи новые.
    2) Катушки выносные
    3) Форсунки проверены пролиты и.т.д заменены резинки
    Ну собсна проблема.
    При первом запуске холодного двигателя секунд 30-40 всё хорошо, потом начинается дерготня мотора, какбудто стоят "злые валы", газуеш всё ок. Но иногда чувствуется какбудто протраивает даже на оборотах.
    Поочердное отключение катушек, ничего не дало. Камутаторы???

  2. #2
    Местный
    Регистрация
    25.02.2012
    Адрес
    MSK
    Сообщений
    4,324

    По умолчанию

    Мож топливная? Промывку инжека сделать...

  3. #3
    Местный
    Регистрация
    19.09.2008
    Адрес
    г. Киев
    Сообщений
    181

    По умолчанию

    Буквально в воскресенье заметил что начала подтраивать иногда, потом все больше, потом постоянно. Причем также как и у тебя завел работает чисто, буквально минутка и опять троит. Скидывал фишки форсунок, не работает второй цилиндр, перекинул коммутаторы, все тот же второй цилиндр не работает. Ну думаю БМВ катушка наелась уже год работают почти.
    Снял планку с катушками, заглянул во внутрь, а во втором цилиндре водичка собралась, видимо последствия мойки в пятницу.

  4. #4
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Вот только ща заметл что сцуко + ковсему начил идти сизый-синий дым с трубы при XX, чуть газуну пропадает и опять. ( Мотор тока перебрал, 1 день назад мерил компрессию везде 13+). О я ебу называется . Если вагнуться толк будет?

  5. #5
    Местный
    Регистрация
    04.10.2007
    Адрес
    Москва
    Сообщений
    2,616

    По умолчанию

    топливо случаем не переливает?
    www.s-garage.ru если не ответил в теме пишите лучше в личку.

  6. #6
    Местный
    Регистрация
    21.10.2010
    Адрес
    Липецк
    Сообщений
    3,287

    По умолчанию

    Цитата Сообщение от Qwerty Посмотреть сообщение
    1) Свечи новые.
    2) Катушки выносные
    3) Форсунки проверены пролиты и.т.д заменены резинки
    Ну собсна проблема.
    При первом запуске холодного двигателя секунд 30-40 всё хорошо, потом начинается дерготня мотора, какбудто стоят "злые валы", газуеш всё ок. Но иногда чувствуется какбудто протраивает даже на оборотах.
    Поочердное отключение катушек, ничего не дало. Камутаторы???
    У меня при несовпадении меток так работала.

  7. #7
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Цитата Сообщение от jonn48 Посмотреть сообщение
    У меня при несовпадении меток так работала.
    Вот и я теперь грешу на метки!!!!! Вагнулся ошибок нет.

  8. #8
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Цитата Сообщение от StЁpa Посмотреть сообщение
    топливо случаем не переливает?
    ОО дружище прувет ))- От маслопомойки найди плиз крепёж))-
    Как проверить переливает или нет?

  9. #9
    Местный
    Регистрация
    21.10.2010
    Адрес
    Липецк
    Сообщений
    3,287

    По умолчанию

    Цитата Сообщение от Qwerty Посмотреть сообщение
    Вот и я теперь грешу на метки!!!!! Вагнулся ошибок нет.
    Скинь клапанную и проверь на валах совпадение.

  10. #10
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Цитата Сообщение от jonn48 Посмотреть сообщение
    Скинь клапанную и проверь на валах совпадение.
    Только на валах или и общие метки тоже7??

  11. #11
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Вчера попробывал дать под хвост чуть......вдул 1.7 бар на 3, сначало тупит ...... потом пинок едет чуть и всё , опять тупит.
    Вчера переставляли расходомеры, модули(комутаторы) - эфекта 0.

  12. #12
    Местный
    Регистрация
    21.10.2010
    Адрес
    Липецк
    Сообщений
    3,287

    По умолчанию

    Цитата Сообщение от Qwerty Посмотреть сообщение
    Только на валах или и общие метки тоже7??
    Если общие неправильно установлены,заводится плохо обычно,долго крутить стартером приходится.Сделай так-выстави общие метки,чтоб совпали,и открой клапанную крышку,посмотри в каком положении валы будут относительно друг друга.

  13. #13
    Местный
    Регистрация
    20.04.2009
    Адрес
    Moskau
    Сообщений
    2,953

    По умолчанию

    Цитата Сообщение от jonn48 Посмотреть сообщение
    Если общие неправильно установлены,заводится плохо обычно,долго крутить стартером приходится.Сделай так-выстави общие метки,чтоб совпали,и открой клапанную крышку,посмотри в каком положении валы будут относительно друг друга.

    сколько долго крутить? у меня тоже раза три - четыре мотор прокрутится прежде чем схватит, а холостые гуляют +- 100об.
    ~ Morgendammerung Der Heiden ~

  14. #14
    Местный
    Регистрация
    21.10.2010
    Адрес
    Липецк
    Сообщений
    3,287

    По умолчанию

    У меня секунд 5 крутить надо было.

  15. #15
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,197

    По умолчанию

    а не очко ли это играет на холостых?
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

  16. #16
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,197

    По умолчанию

    по делу.
    после запуска,разогревается нить расходомера,примерно как раз пол минуты. как только прогрелась,пихло переходит в полную работу именно с расходомера. ну я думаю намек понятен...
    вдруг сомнения будут- лямбда прогревается гораздо дольше,дыры влияют всегда,катушки в первую очередь проявляются под бустом...
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

  17. #17
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Цитата Сообщение от karec Посмотреть сообщение
    а не очко ли это играет на холостых?
    Явно оно ))-
    Забыл добавить..... Свечи чЁрные.

  18. #18
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,197

    По умолчанию

    ну дык а херли гадать то.....богатит. мертвый расходомер или гавно давляк насоса/не исправный РДТ(маловероятно).
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

  19. #19
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    Цитата Сообщение от karec Посмотреть сообщение
    ну дык а херли гадать то.....богатит. мертвый расходомер или гавно давляк насоса/не исправный РДТ(маловероятно).
    Расходомер ставил с другой тачки ЭФЕКТА 0. Насос лижит 255 Walbro. Поменяю гляну.
    Почём нынче расходомер???

  20. #20
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,197

    По умолчанию

    по деньгам....
    ты вагалкой то смотрел? хули его менять то просто так...
    датчик температуры ОЖ на моторные мозги проверял?
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top