На приборке горит 1.0 (наддув, бар)
Добро пожаловать на Turbo Quattro.
Показано с 1 по 5 из 5
  1. #1
    Пользователь
    Регистрация
    12.01.2012
    Адрес
    Самара
    Сообщений
    40

    По умолчанию На приборке горит 1.0 (наддув, бар)

    Сы4 92. Месяц назад всё показывало нормально. Как то раз завел, показания в 1.0 не изменилось, думал глук словила. При этом вроде и ехать стала медленнее. И еще, на диагностике показалась ошибка чтот то связанное с вЫпускной системой. Куда лезть?

  2. #2
    Местный
    Регистрация
    28.06.2011
    Адрес
    Тула
    Сообщений
    4,051

    По умолчанию

    шланг на мозг слетел

  3. #3
    Пользователь
    Регистрация
    12.01.2012
    Адрес
    Самара
    Сообщений
    40

    По умолчанию

    Благодарю. Действительно слетел шланчик с бачонка, которы закрыт пыльником для катушек. Вот и не видел.

  4. #4
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    по моему с такой бедой каждый сталкивался )))) и каждому поиском воспользоваться в лом.)))

  5. #5
    Пользователь
    Регистрация
    12.01.2012
    Адрес
    Самара
    Сообщений
    40

    По умолчанию

    Цитата Сообщение от Алекс S6 Посмотреть сообщение
    по моему с такой бедой каждый сталкивался )))) и каждому поиском воспользоваться в лом.)))
    да я даже примерно не знал, что писать в поиск. А потом написал фразу "Штурмана" и всё сразу нашлось.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top