непонятно четверит
Добро пожаловать на Turbo Quattro.
Показано с 1 по 5 из 5
  1. #1
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию непонятно четверит

    машинка S4 93 года 2.2 конечно,начала троить,начал разбираться выявил катушку на 3 цилиндре ваашпе нерабочую,поменял все 5 бьют нормально.свечи новые,хорошие,НЖК, вагнул - была ошибка на лямбду,поменял. после этого получше работать стала,но все равно чо то не то,когда скидываешь фишку с датчика температуры ровнее работает,и его поменял на БОШ, сегодня прокатился на ней,машина РЕАЛЬНО не едет,ей давишь а она подергивается и едет как 1.4. наддув больше 1.5 не увидел. мозги сток. кароче овощ какой то. теперь остались 2 подозрения - либо метки не стреляют между валами,либо насос совсем мёртвый. на валы грешу потому что пару лет назад с нее снимали головку и вытаскивали сальник клапана просто посмотреть,так и не поменяв их полностью все (олени грёбанные).у кого какие предположения есть,подсказывайте...

  2. #2
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,539

    По умолчанию

    метки, опресовка....
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  3. #3
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    оппрессовка на 4+,где то еле-еле шипит не могу понять где,у меня дыры и побольше были,но так плохо она не работала все равно.

  4. #4
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,201

    По умолчанию

    1.5 по приборке?
    замерить давление топлива однозначно для начала.....
    ошибок никаких?
    какие показания с расходомера на хх в 0 группе?
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

  5. #5
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    да,по приборке кажет 1.5,ошибок уже никаких,на все что были ошибки поменяно,щас нету. показания не смотрел,единственное что заметил какая то графа под названием "абсолютное давление" там постоянно стоит 0,978 и не меняется.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top