беда с температурой
Добро пожаловать на Turbo Quattro.
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 23
  1. #1
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    Печаль беда с температурой

    приветствую всех! недавно начал замечать что стрелка температуры падает при езде,думал термостат,несколько раз останавливался и проверял,патрубок холодный.поменял уже 2 датчика,второй уже новый купил BEHR даже,ситуация не изменилась.как только остановился температура за минуту поднимается с 60 до около 85 примерно,тока тронулся стрелка тут же падает ровно до 60. куда копать,подскажите,бесит это явление неимоверно!!!!!!!!!!!!!!!!!!!!

  2. #2
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    ВАГом в мозгах посмотреть температуру в момент падения. Сделать выводы.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  3. #3
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    падения нет на самом деле,по климе температура как стояла так и стоит

  4. #4
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Приборка, проводка - вариантов мало.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  5. #5
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    блин...ну если проводка то там она не так уж длинна,там сантиметров 20 из общего жгута выходит. и мне почему то очень интересно почему это связано именно с движением,на месте то все верно показывает?

  6. #6
    Местный
    Регистрация
    15.06.2010
    Адрес
    Запад Украины
    Сообщений
    1,164

    По умолчанию

    Так писали где то здесь даже,что в движении датчик типа обдувается больше холоднім вот и занижает.Попробуй его чем нибудь "укрыть".Сам в это слабо верю но попробуй и отпишись.
    Купил эСку, радуюсь...S6 авант. Без серой кожи и попогреев...

  7. #7
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    а я в это вообще не верю. вчера гнал эску 1200 км при средней температуре -30 и температура у нее как стояла 90 так и стояла всю дорогу,так что это не мой случай.может он немного и занижает но не при моих условиях...

  8. #8
    Местный
    Регистрация
    15.06.2010
    Адрес
    Запад Украины
    Сообщений
    1,164

    По умолчанию

    Тогда датчик так может умирать.У меня похожее на 100 было когда купил ее.Датчики на них одинаковые.Мне замена помогла.Правда его еще можно разобрать и контакты почистить.Там три в одном датчике.И почему то только на приборку врет.
    Купил эСку, радуюсь...S6 авант. Без серой кожи и попогреев...

  9. #9
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    я же написал что уже два поменял,один бэу был,сегодня новый поставил

  10. #10
    Местный
    Регистрация
    15.06.2010
    Адрес
    Запад Украины
    Сообщений
    1,164

    По умолчанию

    Ну да.Вначале прочитал,а потом увлекся и забыл.Тогда сорри.М Б в приборке где не контачит.Но тогда бы всегда не контачило ,а не только когда едеш.
    Последний раз редактировалось AUDI SCL; 29.01.2012 в 02:06.
    Купил эСку, радуюсь...S6 авант. Без серой кожи и попогреев...

  11. #11
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    ну вот я так и предполагаю,но просто да,для меня загадка почему когда стоишь все кажет. а приборку я уже и пиздил,и на ходу,и когда падает стрелка,и когда поднимается,ей по барабану,делает чо хочет.

  12. #12
    Местный
    Регистрация
    21.07.2010
    Адрес
    Когалым
    Сообщений
    1,327

    По умолчанию

    Тоже вчера гнал 1300 км =)
    Тоже самое на ходу при низкой температуре. По климе падало до 76 градусов.
    В салоне температура не падает.
    Не парюсь по этому поводу.

    P.S. сколько у тебя средний расход вышел и с какой скоростью ехал?

  13. #13
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    ехали максимум 120,расход в среднем показывало где то около 10.
    Разобрался с этим падением датчика...аж стыдно говорить...термостат будь он неладен оказался...чем трогал патрубок непонятно,но почему то всегда казался холодным.в общем щас и стрелка не падает и в салон ташкент вернулся.

  14. #14
    Местный
    Регистрация
    15.01.2009
    Адрес
    Кострома
    Сообщений
    1,253

    По умолчанию

    у меня такое было, окислены клеммы на фишке датчика, помогла очистка тонким алмазным напильником...
    Это те, кто режет ночь саблями ксенона, это те-кому ухабы каждой дороги знакомы

  15. #15
    Местный
    Регистрация
    21.07.2010
    Адрес
    Когалым
    Сообщений
    1,327

    По умолчанию

    У меня на 1300 км и со средней скоростью 88 (по компу), средний расход вышел 10,8. Правда один раз в Тюмени и 230 набрал. Оказывается БМВ 745 не едет.
    У меня стрелка падает на скоростях за 150, но в салон теплом дует. Не парюсь.

  16. #16
    Местный
    Регистрация
    15.06.2010
    Адрес
    Запад Украины
    Сообщений
    1,164

    По умолчанию

    А что с BMW?
    Купил эСку, радуюсь...S6 авант. Без серой кожи и попогреев...

  17. #17
    Местный
    Регистрация
    15.06.2010
    Адрес
    Запад Украины
    Сообщений
    1,164

    По умолчанию

    Ну вы и ездите по 1300 км.мне бы так.а некуда
    Купил эСку, радуюсь...S6 авант. Без серой кожи и попогреев...

  18. #18
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Цитата Сообщение от Алекс S6 Посмотреть сообщение
    Разобрался с этим падением датчика...аж стыдно говорить...термостат будь он неладен оказался...
    Где-то пиздежь был...

    Цитата Сообщение от Алекс S6 Посмотреть сообщение
    падения нет на самом деле,по климе температура как стояла так и стоит
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  19. #19
    Местный
    Регистрация
    21.07.2010
    Адрес
    Когалым
    Сообщений
    1,327

    По умолчанию

    Цитата Сообщение от AUDI SCL Посмотреть сообщение
    А что с BMW?
    Да видимо просто тяжелая =)
    Ехали с 90 и до 230. Уходил от нее не очень быстро, но уверенно.

  20. #20
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    пиздежь в том что патрубок казался холодным относительно верхнего,как ни крути.по климе просто показывало где то 80-81,я думал для зимы и таких холодов это нормально.щас 90 и не ипёт.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top