AAN не заводится
Добро пожаловать на Turbo Quattro.
Показано с 1 по 6 из 6
  1. #1
    Пользователь
    Регистрация
    18.01.2009
    Адрес
    Псков
    Сообщений
    36

    Восклицание AAN не заводится

    Приходят сигналы со всех датчиков к мозгу - он говорит, что не видит датчика оборотов двигателя и температурных, не показывает напряжение борт сети

    тестировалось ктс 520 и осциллографом

    что может быть ?

  2. #2
    Новичок
    Регистрация
    30.06.2011
    Сообщений
    17

    По умолчанию

    Датчик Холла , имел такую же проблему , замена помогла.

  3. #3
    Пользователь
    Регистрация
    18.01.2009
    Адрес
    Псков
    Сообщений
    36

    По умолчанию

    Цитата Сообщение от sael Посмотреть сообщение
    Датчик Холла , имел такую же проблему , замена помогла.
    но компьютер показывал, что сигнал от датчика холла приходит на мозг..

  4. #4
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Схему подключения ЭБУ посмотреть. Температура на незаведенном двигателе будет всегда -45.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  5. #5
    Пользователь
    Регистрация
    18.01.2009
    Адрес
    Псков
    Сообщений
    36

    По умолчанию

    температура -49 показывает

  6. #6
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Так и должно быть, температуру начнет показывать реальную при прокрутке стартера только.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top