Выручайте, требуется помощ с климой А6 С5 2002г
Добро пожаловать на Turbo Quattro.
Показано с 1 по 2 из 2
  1. #1
    Местный
    Регистрация
    01.03.2009
    Адрес
    г. Воронеж
    Сообщений
    3,548

    По умолчанию Выручайте, требуется помощ с климой А6 С5 2002г

    В общем засада в том что ECON не тухнет, соответственно компрессор не включается. Давление присутствует, оно в норме, на прямую компрессор включается, клима холодит, но вентилятор не включается. Дальше интерестнее, блок климы не вагается, ни ваг-комом, ни мультимарочным сканером Ultrascan хотя другие машины оба берут отлично. Вместе в климой не читаетя магнитолла, линия диагностики исправна, провода приходят, замыканий нет. Ковырял проводку с датчиком давления на радиаторе, "+" "-" есть 12в, на сигнальном около 8вольт , подключал осцилграф, вроде как есть импульсы, но они не меняются от давления вообще, склоняюсь к неисправности датчика. Датчик 3-х контактный, контакты в ряд, компрессор с муфтой, год 2002. Пробывал подкидывать климу с другой машины, с 98 года, там есть кнопка OFF, на моей нет её, но в общем ничего не поменялось кроме того что экон там тухнет, но ничего не происходит. Остальные функции работают. Напрягает то что обе климы не читаются.
    Мож кто сталкивался . Утром попробую поискать датчик на разборках. Но засада в том что вечером ехать за 1000км, а без климы совсем грустно.


    на АК тоже запостил, поиском весь вечер шукал, особо не нашукалось.

  2. #2
    Пользователь
    Регистрация
    08.04.2008
    Адрес
    Москва, Люблино
    Сообщений
    53

    По умолчанию

    Цитата Сообщение от Vetal_36 Посмотреть сообщение
    В общем засада в том что ECON не тухнет, соответственно компрессор не включается. Давление присутствует, оно в норме, на прямую компрессор включается, клима холодит, но вентилятор не включается. Дальше интерестнее, блок климы не вагается, ни ваг-комом, ни мультимарочным сканером Ultrascan хотя другие машины оба берут отлично. Вместе в климой не читаетя магнитолла, линия диагностики исправна, провода приходят, замыканий нет. Ковырял проводку с датчиком давления на радиаторе, "+" "-" есть 12в, на сигнальном около 8вольт , подключал осцилграф, вроде как есть импульсы, но они не меняются от давления вообще, склоняюсь к неисправности датчика. Датчик 3-х контактный, контакты в ряд, компрессор с муфтой, год 2002. Пробывал подкидывать климу с другой машины, с 98 года, там есть кнопка OFF, на моей нет её, но в общем ничего не поменялось кроме того что экон там тухнет, но ничего не происходит. Остальные функции работают. Напрягает то что обе климы не читаются.
    Мож кто сталкивался . Утром попробую поискать датчик на разборках. Но засада в том что вечером ехать за 1000км, а без климы совсем грустно.


    на АК тоже запостил, поиском весь вечер шукал, особо не нашукалось.
    Магнитола-сигнализация штатные? Или есть "доработки"?
    Блок АБС попробуй отключить и после этого вагкомом достучаться до климата.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top