Залипла педаль сцепы
Добро пожаловать на Turbo Quattro.
Показано с 1 по 11 из 11
  1. #1
    Пользователь
    Регистрация
    13.02.2007
    Адрес
    Москва
    Сообщений
    61

    По умолчанию Залипла педаль сцепы

    Други из-за чего может быть такая канитель?

    старт с 4000
    первую выкручиваю до 7000 хочу переключиццо а педаль то в полу млять
    ну и вонь пошла от перегрева диска естественно

    сцепа новая практически тыщь 10 прошла Сакс
    Последний раз редактировалось LORD; 14.02.2007 в 10:35.

  2. #2
    Местный
    Регистрация
    17.01.2007
    Сообщений
    967

    По умолчанию

    Цитата Сообщение от LORD Посмотреть сообщение
    Други из-за чего может быть такая канитель?

    старт с 4000
    первую выкручиваю до 7000 хочу переключиццо а педаль то в полу млять
    ну и вонь пошла от перегрева диска естественно

    сцепа новая практически тыщь 10 прошла Сакс
    +1 Бывает частенько такой трабл. Педаль как будто залипает, но авто при этом движется.
    ТРЭБА ПОМОЩЬ ОТ КОЛЛЕКТИВНОГО РАЗУМА

  3. #3
    Пользователь
    Регистрация
    02.02.2007
    Адрес
    Рязань
    Сообщений
    36

    По умолчанию

    цилиндр сцепления?

  4. #4
    Пользователь
    Регистрация
    13.02.2007
    Адрес
    Москва
    Сообщений
    61

    По умолчанию

    Цитата Сообщение от denicnic Посмотреть сообщение
    цилиндр сцепления?
    практически новый

    Привет Дэн!

  5. #5
    Новичок
    Регистрация
    01.02.2007
    Адрес
    msk
    Сообщений
    16

    По умолчанию

    у меня была похожая хрень - трещина в трубке (возле коробки), жидкость не уходила, а педаль проваливалась периодически....

  6. #6
    Местный
    Регистрация
    24.01.2007
    Адрес
    Москва
    Сообщений
    1,273

    По умолчанию

    Возможно в ГЦС лопнула пружина. Возможно педаль сцепления установлена низко - она должна быть на 10-15мм выше педали тормоза.

  7. #7
    Местный
    Регистрация
    25.01.2007
    Адрес
    город 312
    Сообщений
    1,816

    По умолчанию

    Цитата Сообщение от RbnTs Посмотреть сообщение
    Возможно в ГЦС лопнула пружина. Возможно педаль сцепления установлена низко - она должна быть на 10-15мм выше педали тормоза.
    Вот разгадка моей проблемы!!!!
    allroad 2.7тт 1,3 bar тише едешь-меньше русский )))

  8. #8
    Пользователь
    Регистрация
    13.02.2007
    Адрес
    Москва
    Сообщений
    61

    По умолчанию

    ок спасиб бум искать

  9. #9
    Местный
    Регистрация
    17.01.2007
    Сообщений
    967

    По умолчанию

    По-моему проблема в ГЦС или РЦС, манжеты износились и перепускают тормозную жидкость в надпоршневой объем. Происходить такой "перепуск" только при резком "отпускании" педали сцепы во время хорошего старта. Потому как подобный косяк возникает только при резком броске педали сцепления, а бросать его с 2000 ни у кого, я думаю, ума не хватит.
    ИМХО.

  10. #10
    Местный
    Регистрация
    17.01.2007
    Сообщений
    967

    По умолчанию

    Цитата Сообщение от LORD Посмотреть сообщение
    ок спасиб бум искать
    как найдешь, отпишись плиз.

  11. #11
    Пользователь
    Регистрация
    13.02.2007
    Адрес
    Москва
    Сообщений
    61

    По умолчанию

    ок
    ты если тож че найдешь то тож сюда отпиши

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top