S-ка не завелась..
Добро пожаловать на Turbo Quattro.
Показано с 1 по 5 из 5
  1. #1
    Местный
    Регистрация
    19.06.2009
    Адрес
    Воронеж
    Сообщений
    2,693

    По умолчанию S-ка не завелась..

    Всем доброго времени суток ! Произошла следующая ситуация: На свою недавно приобретенную эску поставил сигналку с автозапуском. Сегодня заглушил машину на стоянке в супермаркете, пришел она...не завелась((((. Стартер крутит, но вообще не схватывает, питание на насос приходит, принудительно включали его, ничего не меняется. На форсунки питание тоже приходит, искра вроде тоже имеется.... что это может быть? Сигналка вряд ли... Подскажите не сталкивался ли кто с похожей ситуацией?

  2. #2
    Местный
    Регистрация
    22.07.2009
    Сообщений
    2,069

    По умолчанию

    Так искра имеется или не имеется, как проверял?

  3. #3

    По умолчанию

    движок какой?

  4. #4
    Модератор
    Регистрация
    16.04.2007
    Адрес
    Москва
    Сообщений
    14,465

    По умолчанию

    Подача топлива может отключится из-за релюшки под полкой под рулём.
    Feel the power of the wheel let's drink to riding steel.
    Livin' hard and ridin' fast.

  5. #5
    Местный
    Регистрация
    04.10.2007
    Адрес
    Москва
    Сообщений
    2,616

    По умолчанию

    Ваг Ком шукай да метки сверяй маховик - распредвал.
    www.s-garage.ru если не ответил в теме пишите лучше в личку.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top