HELP! нужны идеи, заглох s4/AAN/92 (+)
Добро пожаловать на Turbo Quattro.
Показано с 1 по 8 из 8
  1. #1

    По умолчанию HELP! нужны идеи, заглох s4/AAN/92 (+)

    Что это может быть?

    Предыстория:

    Ездил с воющим подшипником генератора месяца два.
    Совсем не мог найти времени на замену.

    Несколько раз за последние полгода был ещё один странный глюк
    - при трогании с места на холодном моторе с утра, первые несколько
    секунд машина пыталась заглохнуть при нажатии на газ и отпускании
    сцепления. Проходило очень быстро, было всего раз 5, вагкомом не
    диагностировалось. Свечи правильные, менял в начале этого лета.
    Дырок по воздуху совсем уж криминальных не нашёл. Хотя чувствуется,
    что наддув куда-то уходит иногда. По приборке давление до 2.1, но
    набирает медленнее, чем положено.

    История:

    Поехал вчера на работу. Перед поворотом с Пискарёвского на Свердловскую
    набережную, пока стоял на светофоре, заметил совершенно отчётливое четверение
    (или троение) на холостых. Зажёгся зелёный, нажал на газ.. Она сначало вяло
    пошла, потом как прорвало что-то и она пульнула нормально.

    Метров примерно через километр заметил, что трясёт уже не только на холостых,
    но и на оборотах под газом. Подкатился к пробке перед мостом Ал.Невского.
    Пока стоял - на холостых трясло уже совсем не по детски, кузов аж колбасило.

    Сменил рад и объехал пробку по дальнему развороту. Когда разворачивался,
    заметил, что стала очень слабо тянуть на низких. Проехал метров 200 и она
    совсем почти перестала реагировать на газ. Тоесть выжимаю сцепу, газ в пол,
    а мотор набирает обороты ОЧЕНЬ медленно и не выше 4000.

    Пока кое-как доехал с аварийкой до свободного места метров 200-300, тяга
    совсем пропала. При парковке просто заглох и запарковался уже на стартёре.

    Попытка завести ничего не дала, стартёр крутит не так чтоб уж совсем шустро,
    но вполне нормально. Осмотр под капотом ничего особого не дал - обычный вид,
    обычные запахи. Ничего нездорового. Патрубки без явных повреждений. Масло
    в норме. Генератор горячий, но трогать его на какие-то секунды можно.

    Вечером ещё раз осмотрел. Бензонасос молчит - поставил его под подозрение.
    После этого решил ещё и вагнуть.

    И вот тут самое странное - ECU не отзывается ВООБЩЕ. Он всегда нормально
    отзывался. А тут нет. Вагком работает сам по себе - прекрасно видит кондей.
    Вскрыл отсек ECU и передёрнул разъём - всё бестолку, молчит как партизан.
    Птание ECU вчера проверить было нечем, сейчас поеду с тестером, проверю.
    Предохранители (слева в торпеде) все целы.

    Итого - на перескок ремня ГРМ не похоже, прогрессировало постепенно.
    Насос тоже не подходит - нет потзывается ECU.
    С уважением, Дмитрий

  2. #2
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Посмотри предохранитель в ногах пассажира около мозгов..
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  3. #3

    По умолчанию

    пасиб, а где он там стоит и как выглядит?
    С уважением, Дмитрий

  4. #4
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Выглядит как обычный предохранитель, сверху мозга, у меня пару раз горел..мозг тогда отключался...
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  5. #5
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    Выглядит он как раз не как обычный пред, а там стоит термопредохранитель в железном корпусе. В коробе над самим ЭБУ они стоят, три штуки в ряд.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  6. #6
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Цитата Сообщение от BlindHorse Посмотреть сообщение
    Выглядит он как раз не как обычный пред, а там стоит термопредохранитель в железном корпусе. В коробе над самим ЭБУ они стоят, три штуки в ряд.
    Это понятно, есть еще один, как обычный выглядит...
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  7. #7

    По умолчанию

    проверю, но похоже питание на ECU есть. по крайней мере сам ECU на форсунки его выдаёт нормально, только что мерял.
    С уважением, Дмитрий

  8. #8
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    Проверяй питание на бензонасос как я на автосру написал.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top