машина умерла, помогите!!!
Добро пожаловать на Turbo Quattro.
Показано с 1 по 20 из 20
  1. #1
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    Восклицание машина умерла, помогите!!!

    Доброго времени суток всем!
    Не могу никак оживить машину. Ауди S6 Avant 2.2 turbo 1996 года. Хотел резко стартануть, машина поехала, а потом бац жму на педаль, а машина еле едет... Как-будто её кто-то держит... С горем пополам доехал до гаража. Еле в горку поднялась... Поставил около гаража. Начал смотреть. Ничего на вид не увидел. Тем временем машина заглохла, как-будто бензин закончился... Начал заводить, зажигание включается, стартер крутит, а машина даже не схватывает... На сделующий день проверил бензонасос. Если от аккума подключить, то он качает, а так только после выключения зажигания плюнет немного и всё. Проверил реле бензонасоса, целое, как с завода. Искру не знаю как проверить, там же свечные колпачки на пружине, а как свечи там зажать, ХЗ. Проверил Vag com. Появилась ошибка 00515 - Camshaft Position (Hall) Sensor (G40)
    04-00 - Mechanical Malfunction Так больше и не завёл. Копаюсь уже 3 день... Может ли из за датчика Холла на насос питание не приходить? Помогите пожалуйста, может кто сталкивался... Машинка очень нравится.

  2. #2
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Попробовал вчера другой датчик Холла подсоединить к разъёму. Так вот. Когда друг крутил стартером, а я водил металлическим прутом у датчика Холла, то один хлопок произошёл. Т.е. как я понял, что искра пошла. Может всё таки датчик умер?

  3. #3
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Жду мнений специалистов!!!

  4. #4
    Местный
    Регистрация
    08.02.2007
    Адрес
    Мурманск
    Сообщений
    364

    По умолчанию

    ну так датчик холла......думаю стоит поменять

  5. #5
    Модератор
    Регистрация
    16.04.2007
    Адрес
    Москва
    Сообщений
    14,488

    По умолчанию

    Стартанул хорошо. Хорошо если клапана не погнул.

    Тебе надо сравнить метку на маховике с меткой на шкиве колена. Скорее всего у тебя срезало шпонку.
    Датчик холла может говорить о том, что метки не совпадают.
    Feel the power of the wheel let's drink to riding steel.
    Livin' hard and ridin' fast.

  6. #6
    Местный
    Регистрация
    08.02.2007
    Адрес
    Мурманск
    Сообщений
    364

    По умолчанию

    и походу об этом свидетельствует последняя ошибка 04-00 - Mechanical Malfunction.......механическая неисправность

  7. #7
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    А я ему на АК сразу написал проверить метки
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  8. #8
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Спасибо большое за ответы1 Завтра буду ковырять!

  9. #9
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Я проверил метки на шестерне распредвала и внизу на шкиве коленчатого вала. Всё совпадает. Куда дальше копать?

  10. #10
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    На АК написал )))
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  11. #11
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Проверил форсунки впрыска топлива, клапан стабилизации холостого хода, датчик массового расхода воздуха, катушки зажигания, коммутаторы, а на топливный насос питание не приходит. Подаю питание принудительно на насос, но машина не заводится... Скорее всего сигнализация что-то блокирует... Может цепи датчика холла и бензонасоса. У меня 2 иммобилайзера не родных + сигналка...

  12. #12
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    МЕТКИ!!!!!!
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  13. #13
    Модератор
    Регистрация
    16.04.2007
    Адрес
    Москва
    Сообщений
    14,488

    По умолчанию

    Метки, метки...

    Шторку на шкиву распреда надо ещё глянуть.

    Поровоз, в каком районе обитаешь?
    Feel the power of the wheel let's drink to riding steel.
    Livin' hard and ridin' fast.

  14. #14
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    в данный момент я нахожусь в Риге...

  15. #15
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    на маховике должно быть чётко видно цифру ноль и черту или как там? Я просто видел там черту. Если черта просто, то у меня метки совпадают. Тогда даже не знаю что и менять. Может тогда датчик Холла?

  16. #16
    Местный
    Регистрация
    10.07.2007
    Адрес
    Москва
    Сообщений
    3,307

    По умолчанию

    Цитата Сообщение от porovoz Посмотреть сообщение
    Доброго времени суток всем!
    Не могу никак оживить машину. Ауди S6 Avant 2.2 turbo 1996 года. Хотел резко стартануть, машина поехала, а потом бац жму на педаль, а машина еле едет... Как-будто её кто-то держит... С горем пополам доехал до гаража. Еле в горку поднялась... Поставил около гаража. Начал смотреть. Ничего на вид не увидел. Тем временем машина заглохла, как-будто бензин закончился... Начал заводить, зажигание включается, стартер крутит, а машина даже не схватывает... На сделующий день проверил бензонасос. Если от аккума подключить, то он качает, а так только после выключения зажигания плюнет немного и всё. Проверил реле бензонасоса, целое, как с завода. Искру не знаю как проверить, там же свечные колпачки на пружине, а как свечи там зажать, ХЗ. Проверил Vag com. Появилась ошибка 00515 - Camshaft Position (Hall) Sensor (G40)
    04-00 - Mechanical Malfunction Так больше и не завёл. Копаюсь уже 3 день... Может ли из за датчика Холла на насос питание не приходить? Помогите пожалуйста, может кто сталкивался... Машинка очень нравится.
    Почти наверняка оторвало прилив на маховике или провернуло шестерню грм. Эта ошибка говорит о том что не совпадает тайминг датчика штырька (62 градуса до вмт) на маховике и сигнала с датчика холла.

  17. #17
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Спасибо за ответ! А что такое "прилив" на маховике? Шестерёнка чтоли со шпонкой внутри?

  18. #18
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    На маховике штырь есть.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  19. #19
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Всем спасибо! Машину починил! Сорвало шпонку на нижней шестерне ГРМ.

  20. #20
    Модератор
    Регистрация
    16.04.2007
    Адрес
    Москва
    Сообщений
    14,488

    По умолчанию

    .
    Feel the power of the wheel let's drink to riding steel.
    Livin' hard and ridin' fast.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top