Проблема после замены бензонасоса.
Добро пожаловать на Turbo Quattro.
Показано с 1 по 3 из 3
  1. #1

    По умолчанию Проблема после замены бензонасоса.

    Всем привет.
    Машина Ауди А4 1,8Т quattro AMB 2004г.в.. Загудел бензонасос, через некоторое время благополучно сдох. На насосе написан оригинальный номер 8E0 906 087 P и номер VDO 228-228-008-002. Купил в экзисте насос VDO 228-228-008-002Z, со спиленными кольцами и оригинальными номерами, хотя на замену они предлагали VDO 228-228-008-001Z. Насос поставил, все вроде бы заработало, но появилась проблема с запуском после долгой остановки. Машина стала заводится со 2 раза или если долго крутить стартер, причем насос при включении зажигания не включается на 2-3 секунды для нагнетания бензина, как было раньше. Если завести двигатель, потом заглушить и снова включить зажигание, то подкачка включается и заводится на ура как и прежде.
    Подскажите возможна такая проблема из-за бензонасоса и в каком направлении рыть? Информации по бензонасосу VDO 228-228-008-002Z нигде нет
    Последний раз редактировалось Shaitan; 10.07.2010 в 12:07.

  2. #2

    По умолчанию

    сделал замеры на разъеме бензонасоса, когда вкл зажигание на 3 сек подается всего 1,6 вольта!!!!, когда заведеный 12 , так что похоже не в насосе дело

  3. #3
    Местный
    Регистрация
    03.05.2007
    Адрес
    Алма-Ата
    Сообщений
    2,128

    По умолчанию

    Сделай ревизию реле бензонасоса.
    ACQ 2.7Т. K04-RS4. RS4 Cluch. ME 7.1
    Master-Service. Ремонт и Тюнинг автомобилей VAG.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top