Пропадает зарядка
Добро пожаловать на Turbo Quattro.
Показано с 1 по 8 из 8
  1. #1
    Новичок
    Регистрация
    30.07.2007
    Адрес
    Москва
    Сообщений
    4

    Восклицание Пропадает зарядка

    A6 2.7T Переодически загорается лампа АКБ. Генератор перебрали. Опять иногда загорается и что характерно при загорании похоже щелкает реле. Но по схеме никаких реле в цепи лампы нет. Помогите кто знает в чем дело. Плз.

  2. #2
    Новичок
    Регистрация
    18.04.2007
    Адрес
    Калининград
    Сообщений
    20

    По умолчанию

    А реле регулятор менять пробовали??

  3. #3
    Новичок
    Регистрация
    30.07.2007
    Адрес
    Москва
    Сообщений
    4

    По умолчанию Re: Пропадает зарядка

    Спасибо за ответ. Проблема решена по гарантии на переборку(заменили не все з/ч).

  4. #4
    Местный
    Регистрация
    12.06.2007
    Адрес
    Уфа
    Сообщений
    940

    По умолчанию

    у меня аккум. садится оч. быстро. может ли это быть из-за неправильно подключенной сигналки (КЗ, утечка?)? (заводская не отключена) Ещё новый прикол вылез: после нескольких попыток заводить с брелка машина временами перестала заводиться вообще! пока аккум. не сбросишь, после сброса заводится ооочень не охотно. Как всегда надеясь что не так всё плохо, грешу пока на сигналку... или может быть есть какие-то "семейные" болезни S4-х?

  5. #5
    Новичок
    Регистрация
    18.04.2007
    Адрес
    Калининград
    Сообщений
    20

    По умолчанию

    Да нет скорее всего ты прав,на счет акума замерь утечку если большая ищи причину можно по очереди выдергивать предохранители и смотреть на показание,таким образом вычеслеш утечку,вполне вероятно что это из за сигналки,а твой новый прикол скорее всего чтото с обходом блокировки.Сездий к сигнализаторщикам пусть разбераются это походу их косеки,они + на сигналку могли взять хрен знает отчего и зачем они отключили родную сигналку неужели сложно их связать.

  6. #6
    Местный
    Регистрация
    12.06.2007
    Адрес
    Уфа
    Сообщений
    940

    По умолчанию

    я скорее правА
    родную не отключили как раз, поэтому когда подзавод включаешь, она орёт как недорезанная. Машину с такой косячной сигналкой я купила, ставили судя по всему в Москве. Машину сегодня к электрику загоняю.

  7. #7

    По умолчанию

    Цитата Сообщение от Евгений Посмотреть сообщение
    Да нет скорее всего ты прав,на счет акума замерь утечку если большая ищи причину можно по очереди выдергивать предохранители и смотреть на показание,таким образом вычеслеш утечку,вполне вероятно что это из за сигналки,а твой новый прикол скорее всего чтото с обходом блокировки.Сездий к сигнализаторщикам пусть разбераются это походу их косеки,они + на сигналку могли взять хрен знает отчего и зачем они отключили родную сигналку неужели сложно их связать.

    ну свяжи, поделись опытом

    Lynx, а батарейку давно меняла? У меня садился акум в ноль - заменил, почистил клемы и нормуль стало.
    Утечку электрик пущай смотрит.

  8. #8
    Местный
    Регистрация
    12.06.2007
    Адрес
    Уфа
    Сообщений
    940

    По умолчанию

    после поездки к электрику выяснилось, что одна банка лопнула нафиг и вытекла!

    хотя в начале лета он был точно целый уровень электролита одинаковый, заряжала дома, но разряжался в машине он всё равно очень быстро

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top