Нужна практическая помощь!
Добро пожаловать на Turbo Quattro.
Показано с 1 по 7 из 7
  1. #1
    Местный
    Регистрация
    17.01.2007
    Адрес
    Москва
    Сообщений
    871

    По умолчанию Нужна практическая помощь!

    Народ, кто сегодня вечером (после 19:00) сможет посмотреть, почему у меня моя помойка не едет (( Дует 0,5-0,8. В идеале бы еще ВАГнуть ее. Днем не могу из-за работы, а завтра уже на дачу надо ехать... Может кто на смотре будет или я еще куда-нибудь могу приехать. Помогите пожалуйста одноклубнику!

  2. #2
    Местный
    Регистрация
    17.01.2007
    Адрес
    Москва
    Сообщений
    871

    По умолчанию

    Ну вот, ВАГнул машинку - ошибок нет Все в норме, кроме напряжения от генератора. Показывает меньше 13, т.е. 12,8 примерно. Думаю "не едет" из-за этого. Ксенон и кондей одновременно кстати не работают... Щетки тяжело там менять? Гену надо снимать или так можно подлезть?

  3. #3

    По умолчанию

    Цитата Сообщение от GanS6 Посмотреть сообщение
    Ну вот, ВАГнул машинку - ошибок нет Все в норме, кроме напряжения от генератора. Показывает меньше 13, т.е. 12,8 примерно. Думаю "не едет" из-за этого. Ксенон и кондей одновременно кстати не работают... Щетки тяжело там менять? Гену надо снимать или так можно подлезть?
    Подлезть точно не просто. Но есть один момент - если пробег большой, то наверняка есть канавки в кольцах на коллекторе генератора, новые щетки долго не проживут. Можно подумать о нормальном ремонте генератора с заменой всех изнашивающихся и не очень частей.
    wbr, alex

  4. #4
    Местный
    Регистрация
    17.01.2007
    Адрес
    Москва
    Сообщений
    871

    По умолчанию

    Поменял щетки Гену не снимал, все без проблем открутилось и подлезть с маленькой отверткой можно. Машина нормально поехала )) Это у меня из-за низкого напряжения видимо такие косяки были.

  5. #5

    По умолчанию

    Ну да... я два раза менял. В первый раз палёные щётки были (при установке сломались). Второй раз - нормалёк. Замена - 10минут. уже год катаюсь.
    Алекскс. У меня машинка 92го года

  6. #6

    По умолчанию

    Цитата Сообщение от LehaNAH Посмотреть сообщение
    Ну да... я два раза менял. В первый раз палёные щётки были (при установке сломались). Второй раз - нормалёк. Замена - 10минут. уже год катаюсь.
    Алекскс. У меня машинка 92го года
    Ну я то простой совет давал. На моей предыдущей машине пробег был не очень известен, щетки в генераторе закончились, начал их менять и обнаружил конкретные проточки на кольцах, пришлось перебирать генератор. А если проточек нет, то да, все просто, замена щеток и вперед, особенно если подшипники не шумят
    wbr, alex

  7. #7
    Пользователь
    Регистрация
    20.02.2007
    Адрес
    Москва
    Сообщений
    58

    По умолчанию

    Да у меня такаяже хрень.При ксеноне и вентеляторе и Саба с музоном 12.7-12.9 , на холодную 14.0-13.8.Ген уже менял видемо такойже как и стоял.Я подозревал про ген-ор но чета смущялся после Вашей проблемы полностью уверен в своей.СПАСИБО!!!!!!!!!
    Последний раз редактировалось BAVARETS1; 16.09.2007 в 14:41.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top