проблема с АБС
Добро пожаловать на Turbo Quattro.
Показано с 1 по 3 из 3
  1. #1
    Местный
    Регистрация
    07.05.2009
    Адрес
    Украина, г. Донецк
    Сообщений
    215

    По умолчанию проблема с АБС

    Нужен совет, что делать, где искать. Ситуация: без каких-либо причин отключилась АБС. Произошло так, ехал все было нормально, заглушил мотор. Через 10 минут завел, а лампочка АБС горит, начал движение, попробовал тормозить, АБС действительно отключилась.

    Проверил предохранитель - целый (на 15 амппер). Начал нажимать туда-сюда клавишу блокировки заднего дифференциала, после 3-го или 4-го нажатия лампочка АБС потухла, проехал пару километров, АБС работает.

    Сегодня утром завелась, АБС работает. Приехал на работу, заглушил, снова завел, лампочка опять горит, АБС не работает. Опять начал гонять клавишу блокировки дифференциала и параллельно гонял клавишу выключения АБС (у меня такая есть на приборке). Через несколько нажатий на блокировку дифф. АБС заработала (лампочка погасла).

    На авто стоит система АБС, которая не поддается диагностике (проверяли).

    Заранее благодарен за совет.
    S4 2.2 turbo quattro 93 г.в.

  2. #2
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    для начала проверяй все датчики тестером

  3. #3
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    у меня на 80-ке когда ставили датчик, выяснилось что АБС опрашивает датчики при вкл зажигания

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top