Audi S4 Ошибка 00561
Добро пожаловать на Turbo Quattro.
Страница 1 из 6 123 ... ПоследняяПоследняя
Показано с 1 по 20 из 113
  1. #1
    Новичок
    Регистрация
    03.12.2009
    Адрес
    г.Алматы
    Сообщений
    29

    Восклицание Audi S4 Ошибка 00561

    Здравствуйте уважаемые знатоки Audi, помогите в решение возникшей проблемы.
    Ауди S4 1991 года выпуска 2,2-турбо, двигатель ААN. Проблема такая: двигатель работая на холостом ходу минут десять, появляется ошибка 00561 «Адаптация смеси». Было проверено давление топлива на холостом ходу 3,5 бар, при снятой трубке регулятора давления 4,0 бара, подсосов нигде не обнаружено, показания валюметра на холостом ходу, при полностью прогретом двигателе, между контактами 2 и 3, показывает 2,2 вольта, лямбда-зонд новый- Bosh по каталогу, при включенном лямбда-зонде СО на холостом ходу держит 0,5, на средних 0,6. При отключенном лямбда-зонде на холостом ходу СО-1,7, при 2500 оборотах в минуту СО – 3,6, эти показания при полностью прогретом двигателе. Датчик температуры охлаждающей жидкости, при температуре двигателя 95 градусов, показывает сопротивление 195 Ом. После холодного запуска, при температуре – 5 по Цельсию, свечи покрываются черным налетом и из глушителя идет беловатый дым, после десяти минут работы идет просто пар, при полном прогреве открутив свечку, свеча начинает очищаться от черного налета. Двигатель работает хорошо, хорошая тяга, замечаний в работе двигателя нет. Не могу понять, почему утром, переливает??? И на горячую на холостом ходу, появляется 00561 ошибка???

  2. #2
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от Anndrey78 Посмотреть сообщение
    Здравствуйте уважаемые знатоки Audi, помогите в решение возникшей проблемы.
    Ауди S4 1991 года выпуска 2,2-турбо, двигатель ААN. Проблема такая: двигатель работая на холостом ходу минут десять, появляется ошибка 00561 «Адаптация смеси». Было проверено давление топлива на холостом ходу 3,5 бар, при снятой трубке регулятора давления 4,0 бара, подсосов нигде не обнаружено, показания валюметра на холостом ходу, при полностью прогретом двигателе, между контактами 2 и 3, показывает 2,2 вольта, лямбда-зонд новый- Bosh по каталогу, при включенном лямбда-зонде СО на холостом ходу держит 0,5, на средних 0,6. При отключенном лямбда-зонде на холостом ходу СО-1,7, при 2500 оборотах в минуту СО – 3,6, эти показания при полностью прогретом двигателе. Датчик температуры охлаждающей жидкости, при температуре двигателя 95 градусов, показывает сопротивление 195 Ом. После холодного запуска, при температуре – 5 по Цельсию, свечи покрываются черным налетом и из глушителя идет беловатый дым, после десяти минут работы идет просто пар, при полном прогреве открутив свечку, свеча начинает очищаться от черного налета. Двигатель работает хорошо, хорошая тяга, замечаний в работе двигателя нет. Не могу понять, почему утром, переливает??? И на горячую на холостом ходу, появляется 00561 ошибка???
    На сколько я знаю, эта ошибка звучит примерно так : выход за пределы адаптации смеси ПОД НАГРУЗКОЙ! Если кто поправит- буду признателен.
    Надо измерить давление в рампе под нагрузкой(тапка в пол).
    А на холодную и должен "переливать", по отношению к прогретому.
    Ты уверен, что ошибка появляется на холостом на горячую?
    Последний раз редактировалось Vlad S4 BY; 03.12.2009 в 14:52.

  3. #3
    Местный
    Регистрация
    10.07.2007
    Адрес
    Москва
    Сообщений
    3,307

    По умолчанию

    Цитата Сообщение от Anndrey78 Посмотреть сообщение
    Здравствуйте уважаемые знатоки Audi, помогите в решение возникшей проблемы.
    Ауди S4 1991 года выпуска 2,2-турбо, двигатель ААN. Проблема такая: двигатель работая на холостом ходу минут десять, появляется ошибка 00561 «Адаптация смеси». Было проверено давление топлива на холостом ходу 3,5 бар, при снятой трубке регулятора давления 4,0 бара, подсосов нигде не обнаружено, показания валюметра на холостом ходу, при полностью прогретом двигателе, между контактами 2 и 3, показывает 2,2 вольта, лямбда-зонд новый- Bosh по каталогу, при включенном лямбда-зонде СО на холостом ходу держит 0,5, на средних 0,6. При отключенном лямбда-зонде на холостом ходу СО-1,7, при 2500 оборотах в минуту СО – 3,6, эти показания при полностью прогретом двигателе. Датчик температуры охлаждающей жидкости, при температуре двигателя 95 градусов, показывает сопротивление 195 Ом. После холодного запуска, при температуре – 5 по Цельсию, свечи покрываются черным налетом и из глушителя идет беловатый дым, после десяти минут работы идет просто пар, при полном прогреве открутив свечку, свеча начинает очищаться от черного налета. Двигатель работает хорошо, хорошая тяга, замечаний в работе двигателя нет. Не могу понять, почему утром, переливает??? И на горячую на холостом ходу, появляется 00561 ошибка???
    Правильно что последовал моему совету сюда придти с аудиклуба)

    По делу. 561 ошибка может говорить как о бедной так и о богатой смеси, притом как под нагрузкой так и на холостом. Нужно полное описание этой ошибки которое дает вагком. Температурный датчик махни на всякий случай, машина старая уже, он мог подсесть. Ну и конечно воздухомер...Вроде как я посмотрю в Казахстане достаточно эсочников, так что постарайся просто махнуть чей то воздухомер себе на тестовую поездку и работу на холостых.

    Кстати форсунки тоже отнеси в контору по промывке, от такого возраста какаято из них могла частично герметичность потерять...

  4. #4
    Местный
    Регистрация
    08.02.2007
    Адрес
    Мурманск
    Сообщений
    364

    По умолчанию

    и у меня такая же ошибка возникает,но как я заметил только когда до отсечки крутишь,а так при спокойной езде,не вылезает...

  5. #5
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от Sportec Посмотреть сообщение
    и у меня такая же ошибка возникает,но как я заметил только когда до отсечки крутишь,а так при спокойной езде,не вылезает...
    Ну так и у меня тож. И при тапке в пол может неприятно дернуться- явно смесь бедная: свечи белые. Ваяю регистратор давления топлива в рампе с выводом на панель. А там смотреть, куда копать.

  6. #6
    Местный
    Регистрация
    11.05.2008
    Адрес
    Simferopol
    Сообщений
    730

    По умолчанию

    00561 adaptation mixer limit.- вот и все что пишет ВАГ-ком, после отжига такая фигня вылезает, еще и в защитный режим становится.

  7. #7
    Местный
    Регистрация
    10.07.2007
    Адрес
    Москва
    Сообщений
    3,307

    По умолчанию

    Цитата Сообщение от Zlexy Посмотреть сообщение
    00561 adaptation mixer limit.- вот и все что пишет ВАГ-ком, после отжига такая фигня вылезает, еще и в защитный режим становится.
    limit not reached или limit exceed. Вот это самое важное. Ну ещё посмотерь приставочку он пишет mul или add. Вагком обязан это писать.

  8. #8
    Местный
    Регистрация
    10.07.2007
    Адрес
    Москва
    Сообщений
    3,307

    По умолчанию

    Цитата Сообщение от Vlad S4 BY Посмотреть сообщение
    Ну так и у меня тож. И при тапке в пол может неприятно дернуться- явно смесь бедная: свечи белые. Ваяю регистратор давления топлива в рампе с выводом на панель. А там смотреть, куда копать.
    Прежде всего копай в опрессовку.

  9. #9
    Новичок
    Регистрация
    03.12.2009
    Адрес
    г.Алматы
    Сообщений
    29

    По умолчанию

    Добрый вечер, сегодня поставил форсунки на свою S-ку от BMW 2,8:
    СО стало на холостых 0,1, на средних 0,2, двигатель работает нормально, при спокойной езде до 3500 тянет нормально, если "тапка в пол" после 3500 начинает подергивать, к 5000 начинает снова тянуть, давление надува осталось прежним 1,9 максимум. Но самое интересное - пока ехал домой, стоя в пробках, Chek не загорелся (у меня за панелью приборов, в родной проводке был без лампочки патрон, вставив туда лампочку - обнаружил, что это Chek, в родной приборке символ Chek - есть, только заклеен).
    Получается, что мои родные форсуны - переливают и отсюда комп не может работать в среднем режиме и пишет ошибку 00561. Один вечер - не показатель, попробую завтра днем подержать на холостых подольше. Вечером отпишу.
    Всем спасибо за отклик на мою проблему!!!

  10. #10
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от a200tq Посмотреть сообщение
    Прежде всего копай в опрессовку.
    Дует 2.3-2.4 на 98м. Думаю не в этом дело(МТМ). ИМХО,

  11. #11
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от Anndrey78 Посмотреть сообщение
    Добрый вечер, сегодня поставил форсунки на свою S-ку от BMW 2,8:
    СО стало на холостых 0,1, на средних 0,2, двигатель работает нормально, при спокойной езде до 3500 тянет нормально, если "тапка в пол" после 3500 начинает подергивать, к 5000 начинает снова тянуть, давление надува осталось прежним 1,9 максимум. Но самое интересное - пока ехал домой, стоя в пробках, Chek не загорелся (у меня за панелью приборов, в родной проводке был без лампочки патрон, вставив туда лампочку - обнаружил, что это Chek, в родной приборке символ Chek - есть, только заклеен).
    Получается, что мои родные форсуны - переливают и отсюда комп не может работать в среднем режиме и пишет ошибку 00561. Один вечер - не показатель, попробую завтра днем подержать на холостых подольше. Вечером отпишу.
    Всем спасибо за отклик на мою проблему!!!
    Вот тут возможно дыры. Цвет проводков на лампочку Chek не помнишь?

  12. #12

    По умолчанию

    Цитата Сообщение от Anndrey78 Посмотреть сообщение
    Добрый вечер, сегодня поставил форсунки на свою S-ку от BMW 2,8:
    СО стало на холостых 0,1, на средних 0,2, двигатель работает нормально, при спокойной езде до 3500 тянет нормально, если "тапка в пол" после 3500 начинает подергивать, к 5000 начинает снова тянуть, давление надува осталось прежним 1,9 максимум. Но самое интересное - пока ехал домой, стоя в пробках, Chek не загорелся (у меня за панелью приборов, в родной проводке был без лампочки патрон, вставив туда лампочку - обнаружил, что это Chek, в родной приборке символ Chek - есть, только заклеен).
    Получается, что мои родные форсуны - переливают и отсюда комп не может работать в среднем режиме и пишет ошибку 00561. Один вечер - не показатель, попробую завтра днем подержать на холостых подольше. Вечером отпишу.
    Всем спасибо за отклик на мою проблему!!!
    ****Сними их пока мотор неуложил.. они раза в два меньше AANовских наливают!!

  13. #13
    Местный
    Регистрация
    02.11.2009
    Адрес
    СПб
    Сообщений
    259

    По умолчанию

    вот показания с моего дтож: приборку на 20кОм -замеряем: при 90*-0,35; при~18*(хол. вода из под крана)-3.25 и проверил от калины -показания те же. И никаких на корпус . там ноль

  14. #14
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от a200tq Посмотреть сообщение
    Прежде всего копай в опрессовку.
    Вот, че у меня пишет:
    00561 - Адаптация смеси
    13-00 - выход из диапазона адаптации, меньшего нижнего предела (под нагрузкой)

  15. #15
    Местный
    Регистрация
    10.07.2007
    Адрес
    Москва
    Сообщений
    3,307

    По умолчанию

    Цитата Сообщение от Vlad S4 BY Посмотреть сообщение
    Вот, че у меня пишет:
    00561 - Адаптация смеси
    13-00 - выход из диапазона адаптации, меньшего нижнего предела (под нагрузкой)
    Ну что-богатит под нагрузкой. на 90 процентов ищи дыру. Или чип кривой. Или форсунка какая льет. Или воздухомер кончается.

    Кстати 2.3-2.4 по приборке на штатном мапе турба будет и с дырой дуть, запас у неё немаленький. Так что-опрессовывай для начала

  16. #16
    Местный
    Регистрация
    23.10.2007
    Адрес
    Беларусь
    Сообщений
    343

    По умолчанию

    Цитата Сообщение от a200tq Посмотреть сообщение
    Ну что-богатит под нагрузкой. на 90 процентов ищи дыру. Или чип кривой. Или форсунка какая льет. Или воздухомер кончается.

    Кстати 2.3-2.4 по приборке на штатном мапе турба будет и с дырой дуть, запас у неё немаленький. Так что-опрессовывай для начала
    Странно. Свечи белые, тапка в пол дергается.
    Ты уверен, что богатит.

  17. #17
    Местный
    Регистрация
    02.11.2009
    Адрес
    СПб
    Сообщений
    259

    По умолчанию

    Цитата Сообщение от Vlad S4 BY Посмотреть сообщение
    Странно. Свечи белые, тапка в пол дергается.
    Ты уверен, что богатит.
    согласен. такаяж херь

  18. #18
    Новичок
    Регистрация
    03.12.2009
    Адрес
    г.Алматы
    Сообщений
    29

    По умолчанию

    Здравствуйте, я все же с той же проблемой: ошибка 00561 Адаптация смеси (Не превышен предел адаптации) - это пишет мой Launch X431. На форсунках от BMW ошибка не появляется, целый час молотила на холостых - все OK, снова поставил свои родные форсуны - ошибка появляется на холостых в течение 15 минут, пробовал вместо датчика температуры ставить сопротивление 220 ОМ - все равно появляется в течение 10-15 минут. Еще хотел спросить: клапан, который на выпускном коллекторе (по моему название вастэйг) на который идет шланг в нижнюю часть должен ли быть герметичен, потому что дуя в этот шланг, воздух уходит, а в верхнем где пустой штуцер пробовал дуть - там все OK, при заводке автомобиля со шланга нижней части клапана слегка идут выхлопные газы.
    Еще удивительная вещь: клапан управления надувом стоял я поставил от Аudi A4 1,8 турбо, т.к. мой пострадал во время ДТП, нашел свой родной клапан, поставил, проехав понял, что машина "потупела", давление надува показывала 1,6, снова поставил от А4 все стало в норму, тяга появилась и максимальное давление на 4-ой - 2,0.
    Заметил, что внутри пластмассового штуцера по центру, в глубине находиться калибровочное отверстие на клапане А4 оно маленькое, а на моем родном оно больше. Сделал эксперимент: в средний штуцер вставил жиклер (№109) от жигулевского карбюратора - машину просто не узнать, мне не понятно с чем это связано??? Быть может с не герметичностью нижней части клапана вастэйга.
    Кто-нибудь может на своем исправном автомобиле сделать замер на валюметре м/у контактами 2-3 на холостом ходу на прогретом двигателе, у меня показывает 2,28 вольта.

  19. #19
    Новичок
    Регистрация
    03.12.2009
    Адрес
    г.Алматы
    Сообщений
    29

    По умолчанию

    [quote=Vlad S4 BY;33553]Вот тут возможно дыры. Цвет проводков на лампочку Chek не помнишь?

    Как сниму панельку сразу же напишу какие цвета проводов.
    Попробуй сними у себя панельку и в жгуте, который идет на красный разъем, далее на зумер в этой области болтался цоколь под маленькую, безцокольную лампочку.

  20. #20
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Делаем ставки на время, за которое человек уложит мотор...
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top