S4/4A: сигнал колодок выдаёт ИНОГДА
Добро пожаловать на Turbo Quattro.
Показано с 1 по 6 из 6
  1. #1

    По умолчанию S4/4A: сигнал колодок выдаёт ИНОГДА

    ..последнее ремя выдаёт периодически сигнал колодок "жёлтый [(!)]".

    Но странно то, что выдаёт это даже не каждый день. Иногда тронуться не успеваешь - уже есть. А иногда проезжаю дорогу на работу и обратно и тишна.

    Вопросы:

    1) может ли при реальным срабатывании датчика (петля в колодке стёолась) цепь замыкаться снова? Например нанесённым с диска слоем металла?

    2) Если реально колодки подошли - она будет УСТОЙЧИВО сигналить каждый раз? Или может быть как у меня?

    3) Как определить, не поднимая машину - какие именно, задни или передние?

    ..и ещё - на моей можно (или нужно) колдун выкидывать, при моей ABS?
    С уважением, Дмитрий

  2. #2

    По умолчанию

    1) Бывает такое, что колодки еще не сношены, а значок горит. Но у меня такого не было.
    2) Должна постоянно сигналить об этом, но я бы просто заглянул и посмотрел что с колодками.
    3) Датчики стоят только на передних колодках.

    Я колдун выкинул, стало лучше. Но теперь мысли об установке 4-канальной ABS с EDS

  3. #3
    Местный
    Регистрация
    17.01.2007
    Сообщений
    967

    По умолчанию

    Цитата Сообщение от dipspb Посмотреть сообщение
    ..последнее ремя выдаёт периодически сигнал колодок "жёлтый [(!)]".

    Но странно то, что выдаёт это даже не каждый день. Иногда тронуться не успеваешь - уже есть. А иногда проезжаю дорогу на работу и обратно и тишна.

    Вопросы:

    1) может ли при реальным срабатывании датчика (петля в колодке стёолась) цепь замыкаться снова? Например нанесённым с диска слоем металла?

    2) Если реально колодки подошли - она будет УСТОЙЧИВО сигналить каждый раз? Или может быть как у меня?

    3) Как определить, не поднимая машину - какие именно, задни или передние?

    ..и ещё - на моей можно (или нужно) колдун выкидывать, при моей ABS?
    1) Обычно проводка глючит возле самих датчиков(стержней) износа.
    2) Значок начинает загораться при каждом нажатии на педаль тормоза.
    3) Передние

  4. #4
    Местный
    Регистрация
    12.06.2007
    Адрес
    Уфа
    Сообщений
    940

    По умолчанию

    тоже периодически загорается значок
    но у меня вообще приборка глючит, постоянно пишет Break и Break Light - по результатам сканирования это глюк, иногда ещё показывает значок омывателя независимо от наличия/отсутсвия воды в бачке

  5. #5
    Новичок
    Регистрация
    04.07.2007
    Адрес
    Москва
    Сообщений
    1

    По умолчанию Знакомая песня

    Было такое - сгнили разъемы к которым подсоединяются датчики колодок

  6. #6
    Местный
    Регистрация
    12.06.2007
    Адрес
    Уфа
    Сообщений
    940

    По умолчанию

    у меня, как оказалось, датчики вообще выдраны и висят на стяжках

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top