Подскажите по ошибкам
Добро пожаловать на Turbo Quattro.
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 24
  1. #1
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию Подскажите по ошибкам

    Всем привет! Почувствовал что вроде машина как то не так едит типо недодувает, хотя-по приборке все ОК 1,6 дует чип PRJ катухи тфси и при тапка в-пол чуть подергивается вот что показала диагностика
    Нажмите на изображение для увеличения
Название: IMG_20160328_205250.jpg
Просмотров: 90
Размер:	1,006.0 Кб
ID:	45706

  2. #2
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Напряжение бортовой сети по сигналке 13,2 с-включеной печкой

  3. #3
    Местный
    Регистрация
    03.01.2010
    Адрес
    Moscow city
    Сообщений
    323

    По умолчанию

    Попробуй поискать дыры в трубке вакуумной от датчика давления в блоке управления двигателем.

  4. #4
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Да не думаю подергивается как раз из за нехватки напряжения в бортовой сети, Щас с-генератором помучу посмотрим

  5. #5
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Там все шланчики новые

  6. #6
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Как подключить насос через реле подскажите и фото желательно!!!

  7. #7
    Местный
    Регистрация
    09.02.2014
    Адрес
    Москва ЮАО
    Сообщений
    3,434

    По умолчанию

    Фак кури там есть точно и подробно

  8. #8
    Местный
    Регистрация
    20.03.2010
    Адрес
    Tallinn
    Сообщений
    246

    По умолчанию

    Смотри как работает лямда на холостом ходе и в движении, еще можешЬ проверить расходомер воздуха, два варианта смотреть как он реагирует на педаль газа или тупа его отключить и посмотреть если разница.

  9. #9
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Цитата Сообщение от taren86 Посмотреть сообщение
    Смотри как работает лямда на холостом ходе и в движении, еще можешЬ проверить расходомер воздуха, два варианта смотреть как он реагирует на педаль газа или тупа его отключить и посмотреть если разница.
    Смотрел по вагалке показания изменяются при-нажатии на газ есть еще один расходомер на выхах подкину посмотрю, но! Думаю если расходомер умер расход был бы космический а-так все ОК! И с лямдой так же расход увеличивается чет не то

  10. #10
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Вести с полей, замеры напряжения на
    генераторе при полной нагрузке 13,7/13,8V это включены свет ближний дальний аварийка,
    подогрев стекла
    На акб 13,6/13,8V так же полная нагрузка
    На насосе 13,11V

  11. #11
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Нормальное напряжение.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  12. #12
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Юр а-по ошибкам подскажеш??? Буду очень признателен!!!!!

  13. #13
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Смесь кривая, аккумулятор отключался или садился.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  14. #14
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Было примерно пол года назад запустил работает стоит пошол в-магазин прихожу строит стоит пару секунд такое было и заглохла, заводить не заводится даже не крутит реле шелкает как будто Акум сел поставил новый завелась сразу и до сих пор нормально работает

  15. #15
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    До етого времени этой ошибки не вылетало, и-мозг тогда стоял сток, и катухи сток может связано как то?????

  16. #16
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Подскажите что могло выйти из строя??????

  17. #17
    Местный
    Регистрация
    09.02.2014
    Адрес
    Москва ЮАО
    Сообщений
    3,434

    По умолчанию

    Да масса силовая отвалилась по ходу раз не крутит сразу или акб в раз осыпалась ( как вариант)

  18. #18
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Походу починили!!! Разобрали термо предохранители на одном контакты подгоревшие были на втором вообще закисшие третий нормальный все контакты почистили, и в мозге одно место пайки электрику не понравилось пропаял, ошибки стер погонял с компом не появляются пока посмотрим дальше

  19. #19
    Местный
    Регистрация
    20.03.2009
    Адрес
    Дустосранск
    Сообщений
    1,127

    По умолчанию

    Поставь обычные, че моск ебать то.

  20. #20
    Местный
    Регистрация
    05.05.2014
    Адрес
    ЯНАО г. Новый Уренгой
    Сообщений
    1,578

    По умолчанию

    Цитата Сообщение от nick02 Посмотреть сообщение
    Поставь обычные, че моск ебать то.
    Электрик разобрал почистил посмотрел говорит нормальные они ну если начнется такая же канетель заменю

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top