не заводится 2,2 ааn
Добро пожаловать на Turbo Quattro.
Показано с 1 по 4 из 4
  1. #1
    Новичок
    Регистрация
    10.01.2016
    Адрес
    казахстан
    Сообщений
    8

    По умолчанию не заводится 2,2 ааn

    здрасти подскажите только купил не давно ауди 100 s4 2.2 еще незнаю автомобиль, столкнулся с проблемой при запуске. не могу завести нахолодную начинаешь запускать ест сплеск в камере згорания а дальше нечего. как будто чего не хватает.если с первой попытки не запустилась остальные даже пытатся не стоит, снимаешь акб ждешь минут 15 опять ставишь и повторяшь процесс иногда схватит и стоит работает все ровно обороты держит 1100 потом скидывает 900 как палогается, но при езде отпускаешь педаль газа она глонет но заводится без проблем но это на горячию. все начилось на новый год мороз минус 30 даввил залил на новой заправке бензин и как бы после этого началось через примерно 20 км пробега после заправки. кто поможет советом буду благодарен, и еще иногда хлопает через воздухан

  2. #2
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    и ещё одну тему с тем же текстом создай, а то двух маловато, обычно по три копируют
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  3. #3
    Пользователь
    Регистрация
    13.12.2014
    Сообщений
    61

    По умолчанию

    Регулятор/бензонасос. Проверь давление.

  4. #4
    Пользователь
    Регистрация
    23.12.2011
    Адрес
    Киров
    Сообщений
    94

    По умолчанию

    начни с проверки ошибок, и далее, этот мотор на самом деле просто завести, но по описаным тобой симптомам может быть много чего, так что диагностика VAG-алкой сперва

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top