Проблемма с эелектрикой!!!
Добро пожаловать на Turbo Quattro.
Показано с 1 по 3 из 3
  1. #1
    Местный
    Регистрация
    20.03.2010
    Адрес
    Tallinn
    Сообщений
    246

    По умолчанию Проблемма с эелектрикой!!!

    Доброе время суток.
    Проблема следующая, машина стояла 4 года. Когда подключил новый акум. Загорелась приборная и лампочки, без поворота ключа, после танца с бубном нашёл провод черно синий с заде предохранителей. Вытащил его все заработало. А через неделю перестала гореть приборка при включении фонарей+ не проверяет лампочки. Теперь вопрос что эта за провод и куда он идет и где достать хорошую электро схему? Нехочю кромсать всю проводку.

  2. #2
    Местный
    Регистрация
    22.05.2015
    Адрес
    Казахстан, Кокшетау
    Сообщений
    1,216

    По умолчанию

    Цитата Сообщение от taren86 Посмотреть сообщение
    Доброе время суток.
    Проблема следующая, машина стояла 4 года. Когда подключил новый акум. Загорелась приборная и лампочки, без поворота ключа, после танца с бубном нашёл провод черно синий с заде предохранителей. Вытащил его все заработало. А через неделю перестала гореть приборка при включении фонарей+ не проверяет лампочки. Теперь вопрос что эта за провод и куда он идет и где достать хорошую электро схему? Нехочю кромсать всю проводку.
    blindhorse.ru

  3. #3
    Местный
    Регистрация
    20.03.2010
    Адрес
    Tallinn
    Сообщений
    246

    По умолчанию

    Спасибо но я электризуемы не прочитать слишком маленькое разрешение.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top