не идет питание на стартер
Добро пожаловать на Turbo Quattro.
Показано с 1 по 4 из 4
  1. #1
    Местный
    Регистрация
    13.02.2012
    Адрес
    Ковров
    Сообщений
    162

    По умолчанию не идет питание на стартер

    Доброго времени суток.Парни выручайте!Купил жене а6 с5 акпп,с ключа не заводится не идет плюс на тонкий провод.плюс с акб подаем заводится.Сигнализация блокирует только бензонасос.Я думаю это контактная группа или же недовключился режим паркинк.Как это все проверить?

  2. #2
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Ну как...брать схемы в руки и проверять.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  3. #3
    Местный
    Регистрация
    13.02.2012
    Адрес
    Ковров
    Сообщений
    162

    По умолчанию

    Цитата Сообщение от BlindHorse Посмотреть сообщение
    Ну как...брать схемы в руки и проверять.
    Проблема решилась.Дело во всем замок зажигания.Вопрос как его снять?отворачиваем пластиковый кожух под рулевой калонкой и снимаем,к замку присоеденен трос он с права а слева сама фишка,сверху две клепки нужно их срезать или там есть болты?кто нибудь снимал такой замок подскажите пожалуйста

  4. #4
    Местный
    Регистрация
    15.11.2008
    Адрес
    Санкт-Петербург
    Сообщений
    881

    По умолчанию

    Два маленьких болтика под шлиц. отвёртку. Удобно откручивать когда снята приборная панель.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top