Перешел на мозг AAN+смс, есть вопросы
Добро пожаловать на Turbo Quattro.
Показано с 1 по 16 из 16
  1. #1
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию Перешел на мозг AAN+смс, есть вопросы

    Общим подключено все правильно, прошивка смс под тфси, катухи, соответственно тфси. При запуске схватывает сразу, тут же обороты проваливаются до "почти глохнет", и сразу же подгазовывает до 1200 - 1400 примерно. Дальше все работает нормально, хх четко стоит, хоть угазуйся, никаких провалов при переходе на ХХ. Это особенность такая или что то надо чинить?)

  2. #2
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию

    Пездил, адаптировалось, теперь норм заводится. Честно, ожидал большего от перехода на катухи. Все равно обороты нет-нет, да шатаются на ХХ. И прохлопы изредка слышно, как пропуски.

  3. #3
    Местный
    Регистрация
    04.12.2008
    Адрес
    С-Петербург
    Сообщений
    2,077

    По умолчанию

    По какой инструкции делал всё? Провода новые от ЭБУ к катушкам прокладывал?

  4. #4
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    3,920

    По умолчанию

    почисти клапан хх очистителем карба, 99% что начнет нормально заводиться
    Spb-"Speed Garage"

  5. #5
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию

    Цитата Сообщение от _ShurikeN Посмотреть сообщение
    По какой инструкции делал всё? Провода новые от ЭБУ к катушкам прокладывал?
    По Сержиковской + сверял по SJM, т.к. есть косяки. Проводку китом брал у Карца, тфсишную, ее хватает до мозга.

  6. #6
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию

    На 3Бшном мозге такого не было никогда, обороты только гуляли периодически, но мытье клапана не помогало, ща еще раз помою. Оно раз на раз все таки, обычно норм заводится, но бывает и с подгазовкой.

    Попробовал нажать в пол) Валит конечно интереснее, только подергивается странно.
    Последний раз редактировалось nord.rd; 15.08.2015 в 22:28.

  7. #7
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    3,920

    По умолчанию

    Цитата Сообщение от nord.rd Посмотреть сообщение
    На 3Бшном мозге такого не было никогда, обороты только гуляли периодически, но мытье клапана не помогало, ща еще раз помою. Оно раз на раз все таки, обычно норм заводится, но бывает и с подгазовкой.

    Попробовал нажать в пол) Валит конечно интереснее, только подергивается странно.
    ну не помешает, у меня было такое недавно, неожиданно началось совсем
    Spb-"Speed Garage"

  8. #8
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию

    Пробовал надавить на трассе еще раз)) Это не подергивания, а как будто тяга пропадает и появляется волнообразно. Приотпустил педаль - поехала лучше... Померю давление наверно для начала.

  9. #9
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    3,920

    По умолчанию

    Цитата Сообщение от nord.rd Посмотреть сообщение
    Пробовал надавить на трассе еще раз)) Это не подергивания, а как будто тяга пропадает и появляется волнообразно. Приотпустил педаль - поехала лучше... Померю давление наверно для начала.
    Свечи то не задувает?
    Spb-"Speed Garage"

  10. #10
    Заблокирован
    Регистрация
    25.01.2015
    Сообщений
    859

    По умолчанию

    Я бы обратил внимание на топливный насос. На сток хватало, а тут речь о смс. Наверное слабенький уже.... Фильтр,рдт, сетка в баке.

  11. #11
    Заблокирован
    Регистрация
    25.01.2015
    Сообщений
    859

    По умолчанию

    Как решишь проблему отпишись пожалста, у меня такие же признаки...

  12. #12
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    3,920

    По умолчанию

    у меня бывает иногда, решается перезапуском двигателя...хз че такое, ошибок нет, довольно давно это и редко
    Spb-"Speed Garage"

  13. #13
    Местный
    Регистрация
    09.02.2014
    Адрес
    Москва ЮАО
    Сообщений
    3,441

    По умолчанию

    Было давно, на сток версии. Залез в бак, на сеточке насоса валенок из мышкиной шерсти. Мышку в баке я конечно не нашел, но что не продадут нам нефтянники за наши деньги вместе с когда то нашими ископаемыми))) Глушишь, триппер отваливается от забора. Поездишь, опять забивает
    Последний раз редактировалось FRUITCAT; 19.08.2015 в 00:46.

  14. #14
    Местный
    Регистрация
    23.03.2013
    Адрес
    Хакасия, Саяногорск
    Сообщений
    335

    По умолчанию

    Бак мытый вместе с сетками, фильтр кнехт 15тык пробега, форсы мытые тыщу назад, свечи бош оригинальный 20 тык пробега. Насос мехвпрысковый пирбург, возможно уставший, но как то мерял давно на нем напряжение, 2,5 вольта потеря от бортсети. Судя по всему где то стоит реле сигналки на его проводе, т.к. при сработке глохнет не сразу.

  15. #15
    Заблокирован
    Регистрация
    25.01.2015
    Сообщений
    859

    По умолчанию

    Я решил свою проблему, рывками при нагрузке ехала, особенно если ехал 110 и пытался ускориться не меняя передачу...
    Так вот, проблема была в шланге на подачу топлива от фильтр, там у меня штуцерок стоял переходник, чтобы удлинить шланг из двух один, переходник выдрал и поставил цельный шланг, все стало отлично.
    Проблема была с подачей топлива. Замерь пьербург, 15 тык для фильтра топливного может и немного но я меняю примерно с таким интервалом 15 тыс.

  16. #16
    Местный
    Регистрация
    25.07.2010
    Адрес
    москва СВАО
    Сообщений
    11,199

    По умолчанию

    очень похоже на насос.
    "ГСК" - Гараж Скоростного Кала
    торг в ашане!
    чиню VAG

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top