вопрос по проводке
Добро пожаловать на Turbo Quattro.
Показано с 1 по 5 из 5
  1. #1
    Местный
    Регистрация
    03.07.2014
    Адрес
    самара
    Сообщений
    510

    По умолчанию вопрос по проводке

    народ, проблема в следующем, при очередной заводке авто при повороте ключа стартер начал его крутить и все медленнее и медленнее и из под бардачка и из центральных воздуховодов повалил белый дым с запахом проводки, в основном из под бардачка, сообразил резко, скинул клемму с акб, снял бардак, там все целое, следов паленой проводки нет, попробовал накинуть клемму заново, все ок, попробовал завести, крутит но не заводится, подскжите куда копать и что могло закоротить ?

  2. #2
    Местный
    Регистрация
    03.07.2014
    Адрес
    самара
    Сообщений
    510

    По умолчанию

    спасибо всем кто помог, проблема найдена

  3. #3
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    ну а причину написать? нахуй тогда создавать темы воообще
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  4. #4
    Местный
    Регистрация
    03.07.2014
    Адрес
    самара
    Сообщений
    510

    По умолчанию

    Алекс захуй, имей уважение и не борзуй
    Причина в перетертом проводе пучка проводов топливонасоса об шпильку кузова для крепления именного этого пучка проводов

  5. #5
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Цитата Сообщение от Санек001 Посмотреть сообщение
    Алекс захуй, имей уважение и не борзуй
    Причина в перетертом проводе пучка проводов топливонасоса об шпильку кузова для крепления именного этого пучка проводов
    Заебатый колхоз...
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top