S4 2.2t ошибки
Добро пожаловать на Turbo Quattro.
Показано с 1 по 4 из 4
  1. #1
    Новичок
    Регистрация
    12.02.2015
    Адрес
    Литва
    Сообщений
    21

    По умолчанию S4 2.2t ошибки

    Могут ли при плохо работающей катушке (четвирит при выходе на буст) или свечах выбивать такие ошибки?
    Нажмите на изображение для увеличения
Название: osibki.jpg
Просмотров: 100
Размер:	11.4 Кб
ID:	37549

    Расход топлива значительно увеличился, иногда (чаще когда холодная) на холостых подтраивает и глохнет. При тапке в пол сначала тупит, когда задувает турбина начинает ехать. Стерев ошибки появляются опять. Может просто сдох ДМРВ или лямда?

  2. #2
    Местный
    Регистрация
    10.02.2008
    Адрес
    Санкт-Петербург
    Сообщений
    1,209

    По умолчанию

    Или проводка к ним?
    Audi A4 DTM

  3. #3
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    это все расходомер, сигнал с него слишком слаб, возможно что да, и из-за проводки. а по лямбде ошибки это уже производные от смеси
    а да, еще с лямбдой чот не то в плане проводков, пишет же что нет сигнала
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  4. #4
    Новичок
    Регистрация
    12.02.2015
    Адрес
    Литва
    Сообщений
    21

    По умолчанию

    Проверил напряжение на лямде, 0,44v ,при перегазовке показания не меняются. Выходит что лямде конец?
    Последний раз редактировалось Vasska; 22.06.2015 в 20:16.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top