Перестал заводиться aan
Добро пожаловать на Turbo Quattro.
Показано с 1 по 9 из 9
  1. #1
    Новичок
    Регистрация
    01.03.2015
    Адрес
    Лида
    Сообщений
    28

    Сообщение Перестал заводиться aan

    Вчера решил проверит состояние свечей, а то мотор начинал дико дергаться при попытка разогнаться. бортовой показывал давление турбины 0.7-0.8 (в этот момент при плавном добавлении газа начинал дергаться мотор), как только я при отпускал газ (давление примерно 0.5) тряска пропадала. впервые так мотор задергался, когда я стоял на светофоре, коробка в положении "D" машину держал на тормозе.
    В общем свечи выкрутил, собрал все на место, уехал с гаража. примерно через часа 3-4 сажусь за руль и не могу завести машину, стартер крутит в пустую. мотор даже не пытается схватывать.
    раньше перед запуском давление турбины на бортовике показывало - 1.0 , а теперь показывает - 0.0 .

    сча поеду за компом - почитаю ошибки.
    в чем причина ???помогите разобраться???может у кого была похожая ситуация???

  2. #2
    Местный
    Регистрация
    28.06.2011
    Адрес
    Тула
    Сообщений
    4,050

    По умолчанию

    предохранители смотри рядом с мозгами

  3. #3
    Новичок
    Регистрация
    01.03.2015
    Адрес
    Лида
    Сообщений
    28

    По умолчанию

    Цитата Сообщение от Штурман Посмотреть сообщение
    предохранители смотри рядом с мозгами
    а где они находятся?

  4. #4
    Местный
    Регистрация
    28.06.2011
    Адрес
    Тула
    Сообщений
    4,050

    По умолчанию

    в ногах переднего пассажира,над мозгами

  5. #5
    Новичок
    Регистрация
    01.03.2015
    Адрес
    Лида
    Сообщений
    28

    По умолчанию

    Цитата Сообщение от Штурман Посмотреть сообщение
    в ногах переднего пассажира,над мозгами
    сча гляну. через минут 20 отпишусь.
    а если не в них дело?

  6. #6
    Новичок
    Регистрация
    01.03.2015
    Адрес
    Лида
    Сообщений
    28

    По умолчанию

    Цитата Сообщение от Штурман Посмотреть сообщение
    в ногах переднего пассажира,над мозгами
    Выбивает предохранитель на 15 самый крайний с права по ходу движения.
    Как только включаю зажигание

  7. #7
    Пользователь
    Регистрация
    26.02.2015
    Адрес
    Территория Quattro
    Сообщений
    86

    По умолчанию

    Смотри проводку на катушки. Где то кз.

  8. #8
    Местный
    Регистрация
    28.06.2011
    Адрес
    Тула
    Сообщений
    4,050

    По умолчанию

    лазил в катушки значит там и коротит,снимай планку и смотри

  9. #9
    Новичок
    Регистрация
    01.03.2015
    Адрес
    Лида
    Сообщений
    28

    По умолчанию

    все, спасибо, нашел коротыша.
    провод раздавленный был возле катушки и изоляция лопнула на нем.
    Последний раз редактировалось PacMan; 15.04.2015 в 19:38.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top