не работает EDS после свапа
Добро пожаловать на Turbo Quattro.
Показано с 1 по 7 из 7
  1. #1
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию не работает EDS после свапа

    после замены автомата на механику едс не работает. ошибок нет по блоку АБС. по диагонали колеса буксуют, но не подтормаживаются как должно было бы быть.
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  2. #2
    ---------------------
    Регистрация
    17.01.2007
    Сообщений
    4,006

    По умолчанию

    концевик на тормозе проверяй

  3. #3
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    Цитата Сообщение от sergeynik Посмотреть сообщение
    концевик на тормозе проверяй
    На предмет чего? Стоит автоматный родной четырёхпиновый
    Последний раз редактировалось Алекс S6; 11.01.2015 в 08:18.
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  4. #4
    ---------------------
    Регистрация
    17.01.2007
    Сообщений
    4,006

    По умолчанию

    четырех это не автоматный а какраз едсный у него на выходе 12 вольт когда тормозишь (разрешение работы абс), а когда не тормозишь 12 на другом контакте(разрешение работы едс)

  5. #5
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    вот такая ошибка есть
    Миниатюры Миниатюры Нажмите на изображение для увеличения
Название: P_20150111_125954_TR_021.jpg
Просмотров: 78
Размер:	671.3 Кб
ID:	33102  
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  6. #6
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    Цитата Сообщение от sergeynik Посмотреть сообщение
    четырех это не автоматный а какраз едсный у него на выходе 12 вольт когда тормозишь (разрешение работы абс), а когда не тормозишь 12 на другом контакте(разрешение работы едс)
    значит когда педаль не нажата на одном контакте у меня нет плюса? соответственно это на запущенном двигателе
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  7. #7
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    всёёё!!!! починил!!! огромное спасибо, Сергей, за подсказку!!!! дело было и правда в концевике тормоза, разобрал а там контакты подгорели, все почистил, из двух собрал один и всё работает.
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top