Ну из разряда баяна ... НЕ ВАЛИТ
Добро пожаловать на Turbo Quattro.
Показано с 1 по 1 из 1
  1. #1
    Новичок
    Регистрация
    18.12.2014
    Адрес
    Москва
    Сообщений
    1

    Вопрос Ну из разряда баяна ... НЕ ВАЛИТ

    Доброго времени всем всем всем. Недавно вступил в ряды новоиспеченных эсочников. Машину купил недорого, ну и как ожидалось в таком себе состоянии, но все ремонтируется. Был дохлый гейт и N75, все это поменял.... но чуда не произошло, сначала была в постоянной аварии (1.4 по приборке или 0.4 избытка максимум), стало скучно, заткнул шланг гейта и погнал, все класс, едет, стреляет, но неудобно на приборы постоянно смотреть, чтоб не поймать передув. неделю так поездил, и начал искать проблему... по Вагу ошибок как таковых не было, пару раз вылетала ошибка по отсутствию сигнала от датчика кислорода... окислились контакты в грядке за мотором (почистил все), ошибку больше не наблюдал, сам дк очень свежий бош 995 или 965 не помню, но тот который надо. После этого, начитавшись форума поменял датчики детонации, оба, ОРИГИНАЛ. И... Ничего... вроде стал грешить на датчик температуры.. но ваг выдает точнейшую температуру... пока со всем этим ковыярлся обнаружил что давление стало подыматься, т.е. начинаешь разгоняться и оно медленно растет, и на второй передаче может выдать до 2.0 по приборке! но при этом она то не едет толком... дырок во впуске нет, затыкаю патрубок расходомера топливным фильтром и накачиваю 3.0 атмосферы, держит секунд 10-15 потом плавно за 1-1.5 минуты спускает, нигде не шипит, не свистит и т.п.. Отключал дмрв начинает ехать чуть лучше, но всеравно не то. Неимоверный жор бензина... при езде до 3000 оборотов все супер, как только (с подключенным гейтом) пытаешься надуть, она не едет и бензин на глазах просто исчезает. Утомился, не знаю куда лезть.... п.с. насос новый, бош 044 еле затолкал его в бак, фильтра новые - чистые, дмрв показывает нормальные данные (на ХХ, все согласно литературе Ваг), катализаторов уже нет, турбина живая, масло не хавает, катушки-свечи=исправные-новые. На прогретом комп при ХХ показывает 0.3-0.4, мотор живой 100%, грм точно по меткам, все шестерни на месте. П О М О Г И Т Е ! Спасибо.

    П.С.: автомобиль - Ауди S4 2.2 Turbo AAN
    Последний раз редактировалось _Nosferatu_; 18.12.2014 в 18:53.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top