Проблемы с работой элементов
Добро пожаловать на Turbo Quattro.
Показано с 1 по 9 из 9
  1. #1
    Местный
    Регистрация
    19.11.2010
    Адрес
    СПб-Москва
    Сообщений
    2,658

    По умолчанию Проблемы с работой элементов

    Вообщем суть в чем. Не работает подсветка кнопок противотуманок.( как красная подсветка, так и треугольники ) и туманки тоже не включаются.
    Бремс лайт( проверка тормозов) когда включаю зажигание сразу пишет OK.
    Очень долго гаснет подсветка в салоне ! Думаешь уже что двери не закрыты.
    Но все равно быстрее чем когда не закрыты .
    Посветка кнопки дифа не работает .
    Не работает свет когда задний ход .

    Есть подозрение что дело в массе. Где то всего одна проблема... Отвечающая за все это

    что делал:
    Попробуй поменять кнопку
    менял. обе заведомо рабочие ! проводку проверял. предохранители целы. лампочки тоже.
    Бремс лайт( проверка тормозов) когда включаю зажигание сразу пишет OK.
    Это проверка не тормозов, а стоп-сигналов
    стоп сигналы работают исправно. почему гаснет сразу? должна только после того как нажму педаль.
    Очень долго гаснет подсветка в салоне ! Думаешь уже что двери не закрыты.
    Посветка кнопки дифа не работает - проверь лампочку
    проверял. работает.
    Не работает свет когда задний ход - либо предохранитель или датчик в коробке
    все цело. контакты под капотом целы.
    Audi 200 20v Avant - TurboСарай

    Speed Garage SPb.
    Ремонт, обслуживание, диагностика VAG. И не только.
    89811308441


  2. #2
    Местный
    Регистрация
    04.12.2011
    Адрес
    Иваново
    Сообщений
    579

    По умолчанию

    Сигналка есть нештатная?

  3. #3
    Местный
    Регистрация
    04.12.2011
    Адрес
    Иваново
    Сообщений
    579

    По умолчанию

    У меня раньше постоянно творились чудеса)))
    то окна сами открываются, то люк, то тачка запирается сама по себе, то кнопки какие либо не горят ит.п.
    Удалил сигу, которые рукаблуды кривые устанавливали, сделал все штатно, все ок....

  4. #4
    Местный
    Регистрация
    19.11.2010
    Адрес
    СПб-Москва
    Сообщений
    2,658

    По умолчанию

    Цитата Сообщение от deflector Посмотреть сообщение
    У меня раньше постоянно творились чудеса)))
    то окна сами открываются, то люк, то тачка запирается сама по себе, то кнопки какие либо не горят ит.п.
    Удалил сигу, которые рукаблуды кривые устанавливали, сделал все штатно, все ок....
    я удалил. после и началось.
    сначала все работало. потом в Воронеже подсветка салона начала глючить. и все остальное в след за ней... ( ну как мне показалось)
    Audi 200 20v Avant - TurboСарай

    Speed Garage SPb.
    Ремонт, обслуживание, диагностика VAG. И не только.
    89811308441


  5. #5
    Местный
    Регистрация
    04.12.2011
    Адрес
    Иваново
    Сообщений
    579

    По умолчанию

    Может релюхи какие нить? Или удалил ( соединил штатно проводку как-нибудь неправильно)?

  6. #6
    Местный
    Регистрация
    19.11.2010
    Адрес
    СПб-Москва
    Сообщений
    2,658

    По умолчанию

    Точно все хорошо подключил . Проверено. да и как и говорил все работало ...

    А какая реле может отвечать за это все?
    Audi 200 20v Avant - TurboСарай

    Speed Garage SPb.
    Ремонт, обслуживание, диагностика VAG. И не только.
    89811308441


  7. #7
    Местный
    Регистрация
    19.11.2010
    Адрес
    СПб-Москва
    Сообщений
    2,658

    По умолчанию

    Все заработало . Кроме птф . Разъемы все пошевелил на блоке предов и под рулем . Но птф подключил от прикуривателя через реле .


    Audi 200 20v Avant - TurboСарай

    Speed Garage SPb.
    Ремонт, обслуживание, диагностика VAG. И не только.
    89811308441


  8. #8
    Местный
    Регистрация
    17.09.2011
    Адрес
    Мск
    Сообщений
    3,842

    По умолчанию

    Птф какие? Перед/зад? Кнопка или сами птф? Я вот ищу причину, почему перестали загораться птф передние. До свапа двигал все было ок, сейчас не загораются

  9. #9
    Местный
    Регистрация
    19.11.2010
    Адрес
    СПб-Москва
    Сообщений
    2,658

    По умолчанию

    Цитата Сообщение от XellMell Посмотреть сообщение
    Птф какие? Перед/зад? Кнопка или сами птф? Я вот ищу причину, почему перестали загораться птф передние. До свапа двигал все было ок, сейчас не загораются
    На кнопку питание не приходит . А питаются они от одного провода и перед и зад. У меня кнопка на передние есть . Но самих птф спереди нету.
    Audi 200 20v Avant - TurboСарай

    Speed Garage SPb.
    Ремонт, обслуживание, диагностика VAG. И не только.
    89811308441


 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top