проблема с заводкой
Добро пожаловать на Turbo Quattro.
Показано с 1 по 4 из 4
  1. #1
    Местный
    Регистрация
    03.11.2010
    Адрес
    Новочебоксарск
    Сообщений
    752

    По умолчанию проблема с заводкой

    висит одна ошибка:
    00515 - Camshaft Position (Hall) Sensor (G40)
    30-10 - Open or Short to Plus - Intermittent
    простояв ночь машина заводиться с пол оборота, на горячую только с помощью педали газа раз с 5 так (слышно как стартер крутит но не схватывает) при движении никаких дерганей и провалов нет, труба дует положенные 2.1-2.2 метки, свечи, датчики колена, подача топлива и т.п все проверил. неужели все таки датчик холла мозги епет?

  2. #2
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    он тебе русским языком пишет,какие тут еще могут быть сомнения?
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  3. #3
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,539

    По умолчанию

    датчик холла меняй, на распредвал короче....
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  4. #4
    Местный
    Регистрация
    03.11.2010
    Адрес
    Новочебоксарск
    Сообщений
    752

    По умолчанию

    убедили завтра поменяю

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top