HELP HELP Перестала работать Quattro С4 1992 ААН
Добро пожаловать на Turbo Quattro.
Показано с 1 по 8 из 8
  1. #1
    Новичок
    Регистрация
    03.11.2013
    Адрес
    Алматы
    Сообщений
    10

    Восклицание HELP HELP Перестала работать Quattro С4 1992 ААН

    Не работает Quattro Ауди 1992 2.8 автомат
    Всем здрасти кто отозвался =) Audi 1992 2.8 Quattro не работает блокировка заднего дифференциала почему и как это получилось я не знаю, хотя до этого работало все без нареканий. Читал что может порваться диафрагма на редукторе, вчера снял ее все в норме. Включаешь дифлок загорается треугольник, под сиденьем щелкает блочок вакумника, попробовал на заведенную трубка которая идет с коллектора вакуум создает, дальше никаких изменений =(((( Зима еще только начинается хотелось бы чтобы он работал выручает иной раз .

  2. #2
    Местный
    Регистрация
    28.02.2012
    Адрес
    СПБ Павловск
    Сообщений
    11,205

    По умолчанию

    Не работает кваттро... Мда...

    актуатор смотри
    Spb-"Speed Garage"

    Представитель прошивки (сток-стокчип) Димы PRJ в Санкт-Петербурге.

    Самый надёжный план: "Похуй, на месте разберёмся!"

    мое добро: http://www.drive2.ru/cars/audi/s6/s6_c4/neman98/

    Автозапчасти по оптовым ценам.

  3. #3
    Новичок
    Регистрация
    03.11.2013
    Адрес
    Алматы
    Сообщений
    10

    По умолчанию

    Не работает блокировка заднего дифа

  4. #4
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    Лампа включается значит работает. Как узнал что не работает?
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  5. #5
    Новичок
    Регистрация
    03.11.2013
    Адрес
    Алматы
    Сообщений
    10

    По умолчанию

    Лампочка включается на кнопке а вот где нарисован задний мост там должна загореться зеленая лампочка мол дифлок заблокирован, вот она не включается пробывал в ручную все включается

  6. #6
    Новичок
    Регистрация
    02.11.2013
    Адрес
    Донецк
    Сообщений
    5

    По умолчанию

    если вручную работает, копайся в кнопке, может Контакт нужно пропоять, или еще что то...

  7. #7
    Новичок
    Регистрация
    27.05.2013
    Адрес
    Kazahstan
    Сообщений
    6

    По умолчанию

    у меня проблема похоже как у тебя, но кажется ты сможешь мне помочь, у меня датчик дефференциала щелкает тоесть работает, а вот шланчик который с вакумника, не сосет. можешь подсказать где этот шланчик вообще вылазит и куда подключается,где вообще вакумник находится. буду рад если ответиш! :-)

  8. #8
    Местный
    Регистрация
    17.09.2011
    Адрес
    Мск
    Сообщений
    3,842

    По умолчанию

    лампочку поменяй.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top