плохо работает AAN
Добро пожаловать на Turbo Quattro.
Показано с 1 по 17 из 17
  1. #1
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    Злость плохо работает AAN

    Доброго времени суток! Надеюсь получить совет или помощи с проблемой. Суть такая, завел я машину после капиталки и начались проблемы с маховиком, поменял на бортовой с в8 сцепой, но не об этом. Запускаю двигатель, раьотает стабильно, тихо, но немного его колбасит, как будто троит. На ходу ведет по разному, то дергается, то нормально едет, но наддув убран (зазъём с н75 скинул). До этого менял датчик холла, тк не заводилась. Начал проверять метки-на месте, потом проверял датчики ж28 и ж4 все в норме по сопротивлению и импульсам, датчик холла новый... далее выкручиваю свечу, первого цилиндра мокрая... начал на работающем двигателе сдергивать разъемы с форсунок и тут выясняется, что двигателю пофиг одеты или нет разъемы на 1 и 2й цилиндр, те как работала так и работает, но подключая контрольку лампочка мигает значит импульс есть... расход под 50 был... сменил датчик температуры в гбц на новый расход упал до 17, но разницы по работе не обнаружил... затем решил проверить катушки, поменял якобы неработающий первый и пятый цилиндр местами, и все по прежнему... отказываются работать первые 2 цилиндра... и после прогрева иногда пропадает холостой ход (думал рхх поменял на запасной, разницы не увидел)... вот уже не знаю куда дальше капать, помогите пожалуйста! заранее благодарен...

  2. #2
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,541

    По умолчанию

    Катушки родные или тфси?
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  3. #3
    Местный
    Регистрация
    13.10.2012
    Адрес
    МСК
    Сообщений
    520

    По умолчанию

    Цитата Сообщение от _PaSha_ Посмотреть сообщение
    Доброго времени суток! Надеюсь получить совет или помощи с проблемой. Суть такая, завел я машину после капиталки и начались проблемы с маховиком, поменял на бортовой с в8 сцепой, но не об этом. Запускаю двигатель, раьотает стабильно, тихо, но немного его колбасит, как будто троит. На ходу ведет по разному, то дергается, то нормально едет, но наддув убран (зазъём с н75 скинул). До этого менял датчик холла, тк не заводилась. Начал проверять метки-на месте, потом проверял датчики ж28 и ж4 все в норме по сопротивлению и импульсам, датчик холла новый... далее выкручиваю свечу, первого цилиндра мокрая... начал на работающем двигателе сдергивать разъемы с форсунок и тут выясняется, что двигателю пофиг одеты или нет разъемы на 1 и 2й цилиндр, те как работала так и работает, но подключая контрольку лампочка мигает значит импульс есть... расход под 50 был... сменил датчик температуры в гбц на новый расход упал до 17, но разницы по работе не обнаружил... затем решил проверить катушки, поменял якобы неработающий первый и пятый цилиндр местами, и все по прежнему... отказываются работать первые 2 цилиндра... и после прогрева иногда пропадает холостой ход (думал рхх поменял на запасной, разницы не увидел)... вот уже не знаю куда дальше капать, помогите пожалуйста! заранее благодарен...

    коммутаторы проверял ??
    старое ведро в дальнейшем становиться любимым старым ведром...

  4. #4
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от Fregat666 Посмотреть сообщение
    Катушки родные или тфси?
    катушки родные... в планах тфси

  5. #5
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от candy Посмотреть сообщение
    коммутаторы проверял ??
    нет... как то мысль отпала невзначай... подумал, что на 1-2-3 один, а на 4-5 второй... вот и подумал, что 3 котла бы н работало... нодо глянуть...

  6. #6
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,541

    По умолчанию

    Тогда полюбому или катушки или коммутаторы, первое вероятнее...
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  7. #7
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от Fregat666 Посмотреть сообщение
    Тогда полюбому или катушки или коммутаторы, первое вероятнее...
    так катушки поменял местами перепаяв провода, итог тот же первый и второй котел)))

  8. #8
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,541

    По умолчанию

    Откручивай коммутаторы и меняй местами...
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  9. #9
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от Fregat666 Посмотреть сообщение
    Откручивай коммутаторы и меняй местами...
    ок! спасибо! Веталь только что тоже самое сказал) завтра займусь))))

  10. #10
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    менял местами коммутаторы, катушки... все работает так же... вообще без изменений... и свечка первого котла мокрая... опять же отсоединяю разъемы с первых 2х форсунок и ей пофигу... свечи менял... что дальше?

  11. #11
    Местный
    Регистрация
    13.10.2012
    Адрес
    МСК
    Сообщений
    520

    По умолчанию

    Цитата Сообщение от _PaSha_ Посмотреть сообщение
    менял местами коммутаторы, катушки... все работает так же... вообще без изменений... и свечка первого котла мокрая... опять же отсоединяю разъемы с первых 2х форсунок и ей пофигу... свечи менял... что дальше?
    ну у тебя получается на свечки не подается ток - значит ищи именно по этим двум свечам, все провода посмотри которые с крышки где катушки стоят ,может где какой провод перетерся - в электрике проблема
    старое ведро в дальнейшем становиться любимым старым ведром...

  12. #12
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от candy Посмотреть сообщение
    ну у тебя получается на свечки не подается ток - значит ищи именно по этим двум свечам, все провода посмотри которые с крышки где катушки стоят ,может где какой провод перетерся - в электрике проблема
    провода то я новые кидал, по причине того, что старые полопались...

  13. #13
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    компрессия то хоть есть в них?
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  14. #14
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    Цитата Сообщение от Алекс S6 Посмотреть сообщение
    компрессия то хоть есть в них?
    по 10 во всех, на не особо прогретой (ковка)

  15. #15
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    значит искры нет,однозначно,2 из 3-х составляющих для воспламенения есть. а искра бьет с катушек при снятой планке? глупые вопросы какие то задаю...
    Последний раз редактировалось Алекс S6; 06.11.2013 в 18:29.
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  16. #16
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,541

    По умолчанию

    искра может и бить и даже вроде нормально, но все равно не то и не так... -) пока не перешел полностью на TFSI глюки с зажиганиемне пропали... надоели эти прыганья с планкой и паяльником...
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  17. #17
    Местный
    Регистрация
    21.02.2012
    Адрес
    Воронеж
    Сообщений
    192

    По умолчанию

    со снятой планкой искра то бьет, но это не показатель... тфси очень хочу) жду зарплаты) а так методом тыка выяснил... по разъему белому на 1-2-3 котел, звонится замыкание как раз 2х котлов, попробую в очередной раз завтра на работе перепаять провода и попробую трыкнуть) надеюсь все пройдет, а если нет, то придется копать глубже... спасибо всем за советы!

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top