Усть вопрос по турбо!!!
Добро пожаловать на Turbo Quattro.
Показано с 1 по 4 из 4
  1. #1
    Пользователь
    Регистрация
    20.02.2007
    Адрес
    Москва
    Сообщений
    58

    По умолчанию Усть вопрос по турбо!!!

    ЗДРАВСТВУЙТЕ!!!! Чето я никак не пойму??? При плавном разгоне крутя до6000 дов\бар 1.2.Но если резко в пол то после 6200-7200об\мин в этом диапозоне,при разгоне дов 1.2 бар но при переключение на другую из передачь и опять в пол турбина зависает на 0.4-0.5бар через 2-5секунд (педаль в полу)подхват надувает 1.2бар??? И еще мож у кого было на Х.Ходу стоит работает потом минут через 3 так 4, раз синий дым (масло горит)потом минут через 5ть пропало и так всегда, на ходу дыма нет????? P.S чип SMS бенз 98!!!

  2. #2
    Пользователь
    Регистрация
    17.11.2008
    Адрес
    москва
    Сообщений
    75

    По умолчанию

    посмотри, может с датчика трубка слетела или турбина полетела, какой пробег у машины? у меня такое же было, но на счет синего дыма незнаю, но прибор выдавал не реальные цифры, обошлось заменой трубки на датчик давления турбины.

  3. #3

    По умолчанию

    хз. у меня все ок. турбина не теряет давление. Ровный разгон на всех передачах (5-ти ступка)
    AUDI S4 AAN (С4), 5-ст механика, чип MTM, 1993 г.в.

  4. #4
    Пользователь
    Регистрация
    20.02.2007
    Адрес
    Москва
    Сообщений
    58

    По умолчанию

    Цитата Сообщение от oleg1384 Посмотреть сообщение
    посмотри, может с датчика трубка слетела или турбина полетела, какой пробег у машины? у меня такое же было, но на счет синего дыма незнаю, но прибор выдавал не реальные цифры, обошлось заменой трубки на датчик давления турбины.
    Датчик стоит механический пробег по спид 215000

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top