афтеркулинг
Добро пожаловать на Turbo Quattro.
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 24
  1. #1
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию афтеркулинг

    День добрый....
    появилась проблемка на сы2 после того как глушишь машину стал долго гонять вентилятор, раньше такого небыло, сейчас может минут 10 а то больше работать

    В чем может быть трабл?

  2. #2
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    в датчике, в реле автеркулинга и т.п. в системе охлаждения, да и в жаре

  3. #3
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    Цитата Сообщение от Gluk Посмотреть сообщение
    в датчике, в реле автеркулинга и т.п. в системе охлаждения, да и в жаре
    диагностика шнурком ничего не показала

  4. #4
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    так эта система работает автономно от вагкома по этому не покажет.

  5. #5
    Местный
    Регистрация
    02.11.2010
    Адрес
    Казахстан
    Сообщений
    6,618

    По умолчанию

    а на сы2 есть гидромуфта???
    Audi S6 2.2T MT
    восстанавливаю Т2 1.6tdi

  6. #6
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    нет

  7. #7
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    о еще чо вспомнил ... электропомпа работает? если нет, то может тоже долго крутить автеркулинг, т.к. не гоняет жидкость по системе. проверяй в общем.

  8. #8
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    во точняк, надо помпу глянуть

  9. #9
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    Отписаться не забудь!

  10. #10
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    ок!

  11. #11
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    при включении зажигания помпа гудит, но вроде не качает..... такое может быть?

  12. #12
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,537

    По умолчанию

    помпа должна работать при выключенном зажигании
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  13. #13
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    при включении она тоже на короткое время включается

  14. #14
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Нет.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  15. #15
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,537

    По умолчанию

    Цитата Сообщение от next40 Посмотреть сообщение
    при включении она тоже на короткое время включается
    значит у тебя что то не так, смотри реле и схему подключения , т.к. ты говоришь, она работать не должна
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  16. #16
    Местный
    Регистрация
    15.05.2012
    Адрес
    Воронеж
    Сообщений
    5,482

    По умолчанию

    реле(эбу) 99%
    Не хочешь слушать - ебись сам или слушай "умников" других(С)BlindHorse
    Господи, неужели эта машина еще ездит??? (С)dimka13
    Но самое главное эска на не аутентичной турбе превращается в детский конструктор и автоматически теряет цену.(C)Cкиталец

  17. #17
    Местный
    Регистрация
    02.12.2009
    Адрес
    г. Краснодар
    Сообщений
    4,537

    По умолчанию

    у меня кстати наооборот, помпа работает, а вентилятор не включается ...но я грешу на планку сопротивлений...
    Audi S6 C4 2.2 AAN (раньше был AEC) Manual Transmission 96 г.в.
    Довожу до совершенства по мере возможностей...

  18. #18
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    Цитата Сообщение от Dimka V8 Посмотреть сообщение
    реле(эбу) 99%
    на s2 где оно стоит ?

  19. #19
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    там же в ногах пассажира.

  20. #20
    Местный
    Регистрация
    15.10.2009
    Адрес
    Москва
    Сообщений
    541

    По умолчанию

    Цитата Сообщение от Gluk Посмотреть сообщение
    там же в ногах пассажира.
    а номер сможешь подсказать....

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top