вопрос по электрике. помогите!
Добро пожаловать на Turbo Quattro.
Показано с 1 по 9 из 9
  1. #1
    Местный
    Регистрация
    15.06.2011
    Адрес
    ногинск
    Сообщений
    170

    По умолчанию вопрос по электрике. помогите!

    люди добрые! коротко о проблеме. перебиралась бошка, после сборки не захотела заводиться. стартер крутит-не заводится. выяснилось что не приходит минус на датчик коленвала. с помощью контрольки запустить удалось, но при этом не включается вентилятор охлаждения и нет минуса на доп. насосе охлажд. че делать? как лечить?

  2. #2
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    открыть схему и проверить все соединения. в первую очередь смотреть там где лазил.

  3. #3
    Местный
    Регистрация
    15.06.2011
    Адрес
    ногинск
    Сообщений
    170

    По умолчанию

    Цитата Сообщение от Gluk Посмотреть сообщение
    открыть схему и проверить все соединения. в первую очередь смотреть там где лазил.
    все прозвонил все норм.

  4. #4
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    что с предами в ногах у пассажира?
    гадаю на картах таро шутка
    о какой машине и двигателе идет речь?

  5. #5
    Местный
    Регистрация
    15.06.2011
    Адрес
    ногинск
    Сообщений
    170

    По умолчанию

    Цитата Сообщение от Gluk Посмотреть сообщение
    что с предами в ногах у пассажира?
    гадаю на картах таро шутка
    о какой машине и двигателе идет речь?
    преды живые. aan 2.2 "спецы" определили что якобы не выходит 5 вольт на датчик коленвала-эбу пизда. тогда при чем вентилятор охл и доп насос!?

  6. #6
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    ну может все совпало или все что мешалось при установке ГБЦ повредили смотри целостность проводов под капотом, мне кажется, что просто похерили проводку при установке ГБЦ, т.к. все узлы "не рабочие" узлы что обозначил, находятся в одной стороне подкапотки.

  7. #7
    Местный
    Регистрация
    23.09.2010
    Адрес
    Алма-Ата
    Сообщений
    499

    По умолчанию

    разъемы всех соединений тоже проверь, бывает что не контачат от того что засраны или прогнулись уже и т.п.

  8. #8
    Местный
    Регистрация
    25.01.2007
    Адрес
    город 312
    Сообщений
    1,816

    По умолчанию

    Цитата Сообщение от LeonS4 Посмотреть сообщение
    люди добрые! коротко о проблеме. перебиралась бошка, после сборки не захотела заводиться. стартер крутит-не заводится. выяснилось что не приходит минус на датчик коленвала. с помощью контрольки запустить удалось, но при этом не включается вентилятор охлаждения и нет минуса на доп. насосе охлажд. че делать? как лечить?
    На нём и не должно быть минуса,нанём всегда есть +,а минус-масса подключается ч\з реле при замыкании термовключателя рядом с термостатом...схемку поищи на нашем форуме,сразу разберёшься
    allroad 2.7тт 1,3 bar тише едешь-меньше русский )))

  9. #9
    Местный
    Регистрация
    15.06.2011
    Адрес
    ногинск
    Сообщений
    170

    По умолчанию

    Цитата Сообщение от 100s6 Посмотреть сообщение
    На нём и не должно быть минуса,нанём всегда есть +,а минус-масса подключается ч\з реле при замыкании термовключателя рядом с термостатом...схемку поищи на нашем форуме,сразу разберёшься
    вот! уже похоже на правду. благодарю!!!

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top