Вопрос? Ответ! - Страница 297
Добро пожаловать на Turbo Quattro.
Страница 297 из 297 ПерваяПервая ... 197247287295296297
Показано с 5,921 по 5,939 из 5939
  1. #5921
    Новичок
    Регистрация
    22.11.2018
    Адрес
    Рыбинск
    Сообщений
    2

    По умолчанию

    добрый день .подскажи как подключить датчик g42 (у меня с проводкой что то совсем беда )по vag com диагнстике пишет ошибка 00523 датчик темп воздуха на впуске g42 30-00 обрыв цепи /кз на плюс .датчик ставлю с исправной машины .ссудя по распиновке эбу надо одну ногу на 44 контакт втрою на 30.так ли это или нет .помоги пожалуйста -заранее спасибо

  2. #5922
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    4,183

    По умолчанию

    Цитата Сообщение от артем 87 Посмотреть сообщение
    добрый день .подскажи как подключить датчик g42 (у меня с проводкой что то совсем беда )по vag com диагнстике пишет ошибка 00523 датчик темп воздуха на впуске g42 30-00 обрыв цепи /кз на плюс .датчик ставлю с исправной машины .ссудя по распиновке эбу надо одну ногу на 44 контакт втрою на 30.так ли это или нет .помоги пожалуйста -заранее спасибо
    Тоже интересно
    Spb-"Speed Garage"

  3. #5923
    Новичок
    Регистрация
    22.11.2018
    Адрес
    Рыбинск
    Сообщений
    2

    По умолчанию

    отвечаю сам на свой поставленный вопрос .как и писал в сообщение все правильно один провод с датчика идет на 44 ногу(коричневый с синим проводок тоненький) второй на 30(зеленый с синим проводок тоненький) ногу э б у .вот я так и сделал и вот же оно счастье ошибка пропала .Вложение 64604Вложение 64605Вложение 64606

  4. #5924
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    4,183

    По умолчанию

    Цитата Сообщение от артем 87 Посмотреть сообщение
    отвечаю сам на свой поставленный вопрос .как и писал в сообщение все правильно один провод с датчика идет на 44 ногу(коричневый с синим проводок тоненький) второй на 30(зеленый с синим проводок тоненький) ногу э б у .вот я так и сделал и вот же оно счастье ошибка пропала .Вложение 64604Вложение 64605Вложение 64606
    Фото не показывает
    Spb-"Speed Garage"

  5. #5925
    Местный
    Регистрация
    03.06.2018
    Адрес
    LVIV
    Сообщений
    102

    По умолчанию

    Кто подскажет на с4 под писюльки идет тозже бачек,как и без них или же побольше?

  6. #5926
    Местный
    Регистрация
    09.02.2014
    Адрес
    Москва ЮАО
    Сообщений
    3,884

    По умолчанию

    Если под писюльками подразумеваются фароомыватели, то да, по объёмнее.

  7. #5927

    По умолчанию

    Цитата Сообщение от BlindHorse Посмотреть сообщение
    http://photo.qip.ru/
    Уважаемые посетители, в связи с модернизацией серверного оборудования - сервис временно не доступен. Приносим свои извинения за причененные не удобства.
    Фото от KAREC не открываются.

  8. #5928
    Пользователь
    Регистрация
    17.09.2018
    Адрес
    Ленинград
    Сообщений
    87

    По умолчанию

    Господа, по Питеру кто-нибудь знает толкового электрика по эскам? Нужна диагностика в целом. Сегодня взбесилась сигналка, полез отключать датчик удара от блока. Снял панель, а там ужас. Моток проводов вокруг блока сигнализации, оборванные концы и всё такое. Возникло желание засунуть под панель руку, побольше проводов намотать и выдрать всё к чертям свинячим. Но выдрать-то выдеру, чай ломать-не строить, а вот обратно не смогу. В общем нужно всё аккуратно привести в порядок. Лишнее убрать, нужное оставить. Но аккуратно, чтобы другие потом работать смогли.

  9. #5929
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Внезапно перестали растормаживаться задние тормоза s6c4, машина постоит, остынет - все норм, поедешь, нажмёшь на тормоз -опять, возможно началось после срабатывания abs, abs работало исправно. Было у кого такое?

  10. #5930
    Пользователь
    Регистрация
    17.09.2018
    Адрес
    Ленинград
    Сообщений
    87

    По умолчанию

    Цитата Сообщение от Ronaldo1717 Посмотреть сообщение
    ...Было у кого такое?
    У меня похожее вот только что было. Трос ручника вдруг перестал отпускаться сразу. В итоге пару десятков оборотов колёса разжимали колодки и трос ослаблялся обратно. Мастер перебрал и смазал задние тормоза, сказал проблемка с закисшим механизмом ручника была. Поменял тросы ручника. Всё стало по прежнему гут.
    Проблема пришла с началом заморозков.

  11. #5931
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Цитата Сообщение от Торас Посмотреть сообщение
    У меня похожее вот только что было. Трос ручника вдруг перестал отпускаться сразу. В итоге пару десятков оборотов колёса разжимали колодки и трос ослаблялся обратно. Мастер перебрал и смазал задние тормоза, сказал проблемка с закисшим механизмом ручника была. Поменял тросы ручника. Всё стало по прежнему гут.
    Проблема пришла с началом заморозков.
    это совсем другое, у меня повторюсь после нажатия на тормоз не растормаживаются обратно тормоза задней оси, ручник не причём, его не трогаю

  12. #5932
    Местный
    Регистрация
    15.03.2013
    Адрес
    Нижегородская обл. г. Павлово
    Сообщений
    477

    По умолчанию

    Цитата Сообщение от Ronaldo1717 Посмотреть сообщение
    это совсем другое, у меня повторюсь после нажатия на тормоз не растормаживаются обратно тормоза задней оси, ручник не причём, его не трогаю
    Может направляющие закисли?
    Удивил мотор ребят, целых пять цилиндров в ряд! Кулер, турба, вся х..йня AANу скажем ДА

  13. #5933
    Местный
    Регистрация
    08.11.2013
    Адрес
    Беларусь, Минск
    Сообщений
    817

    По умолчанию

    В чем проблема перебрать суппорта?

  14. #5934
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Цитата Сообщение от saharS Посмотреть сообщение
    Может направляющие закисли?
    Единовременно на обеих суппортах?

  15. #5935
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Цитата Сообщение от Dmitry0000 Посмотреть сообщение
    В чем проблема перебрать суппорта?
    Во первых они перебраны были и работали исправно, во вторых сразу два суппорта внезапно, не странно?

  16. #5936
    Местный
    Регистрация
    17.04.2015
    Адрес
    Минск
    Сообщений
    1,356

    По умолчанию

    регулятор тормозных усилий ? есть .
    Ваши пьянки по выходным вызывают отвращение. Свободная личность пьет тогда, когда хочет .
    VEMS К26\27 1.3 бар ( недострой).

  17. #5937
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Цитата Сообщение от CompBoy Посмотреть сообщение
    регулятор тормозных усилий ? есть .
    Нету, открутил шланг от суппорта, тормоза не разжались, снял, разобрал суппорт, немного вылез пыльник суппорта

  18. #5938
    Местный
    Регистрация
    06.08.2012
    Адрес
    Вологда
    Сообщений
    4,183

    По умолчанию

    Цитата Сообщение от Ronaldo1717 Посмотреть сообщение
    Нету, открутил шланг от суппорта, тормоза не разжались, снял, разобрал суппорт, немного вылез пыльник суппорта
    Ну если изолировал суппорт то логично что проблема в нем?
    Spb-"Speed Garage"

  19. #5939
    Местный
    Регистрация
    29.05.2012
    Адрес
    Санкт-Петербург
    Сообщений
    293

    По умолчанию

    Цитата Сообщение от NikOrtin Посмотреть сообщение
    Ну если изолировал суппорт то логично что проблема в нем?
    Поэтому я его снял, разобрал, увидел что все ок, все новое и собрал обратно

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top