И снова Не заводится
Добро пожаловать на Turbo Quattro.
Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 20 из 23
  1. #1
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию И снова Не заводится

    Всем привет! Авто не заводится, нет искры. Вот что VAG-COM пишет:
    00515 - Датчик Холла-G40
    04-00 - механическое повреждение
    00513 - Датчик оборотов двигателя-G28
    03-00 - нет сигнала

    напряжение между контактами 2 и 3 датчика G40 при прокрутке 4,9 В. Т.е. датчик рабочий... Метки на месте. Что может быть?? Преды возле мозгов все целые.

  2. #2
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    Еще вопрос.. Как комутаторы проверить?

  3. #3
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    И ещё такую тему заметил... При включенном зажигании, на форсунках между управляющим минусом и плюсом 11в. Ведь минуса на незаведенной не должно быть, так?

  4. #4
    Местный
    Регистрация
    02.10.2011
    Адрес
    Обнинск
    Сообщений
    1,936

    По умолчанию

    1) Датчик хола пндец. Сэмитируй его, если он заведётся.

  5. #5
    Местный
    Регистрация
    26.09.2011
    Адрес
    Мск
    Сообщений
    3,007

    По умолчанию

    Цитата Сообщение от Jeka51 Посмотреть сообщение
    Еще вопрос.. Как комутаторы проверить?
    В факе забанили?))

  6. #6
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,193

    По умолчанию

    Тему не читал, но осуждаю...
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  7. #7
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    FAQ раз 20 читал))) А вот то комутаторов не долистал... да и не в них дело. Купил в автолабазе блок аврийного зажигания для ваза, завелась затроила и заглохла)

  8. #8
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    Кто нибудь ставил такой датчик? Huco 13 8151 Сильно калхозить надо?
    Последний раз редактировалось Jeka51; 06.03.2013 в 16:08.

  9. #9
    Местный
    Регистрация
    04.10.2007
    Адрес
    Москва
    Сообщений
    2,616

    По умолчанию

    от тазюли поставь, если совсем тяжело.
    www.s-garage.ru если не ответил в теме пишите лучше в личку.

  10. #10
    Местный
    Регистрация
    19.02.2007
    Адрес
    МосQUATTRO
    Сообщений
    2,147

    По умолчанию

    Сначала грм проверь на всякий.
    А может быть еще нееееемножко дунем ..........
    4.2 звучит но нихера не едет.

    Я конечно больной на всю голову но точно не ебанутый. (c) Lost

  11. #11
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    На автомате метки те же что и на механике? Что то 0 на маховике я не увидел.

  12. #12
    Местный
    Регистрация
    19.02.2007
    Адрес
    МосQUATTRO
    Сообщений
    2,147

    По умолчанию

    О нету ищи l
    А может быть еще нееееемножко дунем ..........
    4.2 звучит но нихера не едет.

    Я конечно больной на всю голову но точно не ебанутый. (c) Lost

  13. #13
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    Нашел 0! Маховик и шкив колена сходятся по меткам. А вот распредвал на 2 зуба не доходит... То есть из за рассинхронизации датчиков нет искры так?

  14. #14

    По умолчанию

    Цитата Сообщение от Jeka51 Посмотреть сообщение
    Нашел 0! Маховик и шкив колена сходятся по меткам. А вот распредвал на 2 зуба не доходит... То есть из за рассинхронизации датчиков нет искры так?
    если всё так как ты сказал, я про искру вообще не думал бы, а думал про замену грм )))

  15. #15
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    Да там хер поймешь с метками. есть ещё какието белые.. корректором нарисованные. Вечером заглушил, утром не завел, чудеса бывают)))

  16. #16
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    А так поменяю ГРМ если не заведется, то холл заменю и буду катать дальше))

  17. #17
    Местный
    Регистрация
    19.02.2007
    Адрес
    МосQUATTRO
    Сообщений
    2,147

    По умолчанию

    Ищи шкивы, один из них срезало походу , скорее всего нижний, стартером яб не крутил более.
    А может быть еще нееееемножко дунем ..........
    4.2 звучит но нихера не едет.

    Я конечно больной на всю голову но точно не ебанутый. (c) Lost

  18. #18
    Местный
    Регистрация
    27.09.2012
    Адрес
    Где Вы проживаете
    Сообщений
    456

    По умолчанию

    Я же говорю, что метка на шкиве КВ сходится с 0 на маховике. Распред не доходит..

  19. #19
    Местный
    Регистрация
    11.12.2009
    Адрес
    Мурманск
    Сообщений
    811

    По умолчанию

    Привет земляк!
    Если чиповалась и не впаяли микрухи а просто на панельках,то как вариант могла выскочить одни из них. у меня такое было простояла долго на АМС,пока я не пригнал такую же тачку и методом тыка не выяснили что это дело в них.
    тачка какого цвета,седан?

  20. #20
    Местный
    Регистрация
    11.12.2009
    Адрес
    Мурманск
    Сообщений
    811

    По умолчанию

    ну и датчик холла вазовский,чисто для того чтоб определить причину,поставь.

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top