Где в РБ есть нормальный сервис для S6???
Добро пожаловать на Turbo Quattro.
Показано с 1 по 11 из 11
  1. #1
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию Где в РБ есть нормальный сервис для S6???

    Куда можно загнать

  2. #2
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Что за проблема?
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  3. #3
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    на холодную на хх обороты пляшут ,нагревается более менее

  4. #4
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    Попробуй промыть регулятор хх. А едет без проблем?
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  5. #5
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    промывал уже ,тупая

  6. #6
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    думаю на расходомер ,отключаешь его ровнее работает,где бы взять подкинуть

  7. #7
    Местный
    Регистрация
    09.02.2007
    Адрес
    Минск
    Сообщений
    1,010

    По умолчанию

    фак почитай, возможно дыры
    Audi S4'93 AAN/PTE6262/VEMS/500+
    VW Touran 2.0TDI/BKD/ 170+

  8. #8
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    читал уже,надо двойника искать поблизости

  9. #9
    Местный
    Регистрация
    28.02.2012
    Адрес
    СПБ Павловск
    Сообщений
    11,204

    По умолчанию

    а надуть никак что ли?
    Spb-"Speed Garage"

    Представитель прошивки (сток-стокчип) Димы PRJ в Санкт-Петербурге.

    Самый надёжный план: "Похуй, на месте разберёмся!"

    мое добро: http://www.drive2.ru/cars/audi/s6/s6_c4/neman98/

    Автозапчасти по оптовым ценам.

  10. #10
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    снял фишку с расходомера ,дал в гриву ,заглушил -не заводится вообще)

  11. #11
    Новичок
    Регистрация
    01.10.2012
    Адрес
    Беларусь
    Сообщений
    16

    По умолчанию

    вроде проверял все патрубки когда мотора вынимал,ну попробую продуть

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top