автозапуск и разряд акб
Добро пожаловать на Turbo Quattro.
Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 20 из 64
  1. #1
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию автозапуск и разряд акб

    С ключа заводится с пол тыка. А с автозапуска хрен. Точнее заводится, но горит лампа акб и сразу глохнет. С ключа такого нет.
    Грешил на таблетку, поменял, почти нет одной щетки. Но косяк остался. Лампа горит, значит нет возбуждения гены... Но при запуске с ключа, возбуждение есть.... Ды и до морозов тоже было и с брелка..... Куды копать то?
    Audi S4 92г. RS2 какашка(

  2. #2
    Местный
    Регистрация
    19.06.2009
    Адрес
    Воронеж
    Сообщений
    2,693

    По умолчанию

    есть похожая беда. это гена на малых оборотах недодает зарядку. у мну заводишь с авто. показывает зарядку 12, газнул 14.

  3. #3
    Модератор
    Регистрация
    07.03.2007
    Адрес
    Анжеро-Судженск
    Сообщений
    15,191

    По умолчанию

    Лампу в приборке проверить заряда АКБ должна быть 2 Вт.
    Юр, откуда у тебя руки растут всем давно известно и факт (с) Patriot

  4. #4
    Местный
    Регистрация
    18.09.2009
    Адрес
    СПБ
    Сообщений
    774

    По умолчанию

    Зажигание а/з неправильно подключено

  5. #5
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от keks Посмотреть сообщение
    Зажигание а/з неправильно подключено
    Исключено, работала до прошлой субботы, точнее до морозов
    Audi S4 92г. RS2 какашка(

  6. #6
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от AlexWolf Посмотреть сообщение
    есть похожая беда. это гена на малых оборотах недодает зарядку. у мну заводишь с авто. показывает зарядку 12, газнул 14.
    Обороты что с авто, что с ключа - одинаковые, если верить тахометру. Ды и самое странное, что косяк виден только после ночной стоянки, если в течении дня заводить с авто, то все ок.
    Audi S4 92г. RS2 какашка(

  7. #7
    Местный
    Регистрация
    12.02.2012
    Адрес
    РнД
    Сообщений
    5,452

    По умолчанию

    Цитата Сообщение от Valior Посмотреть сообщение
    Исключено, работала до прошлой субботы, точнее до морозов
    Значит там что-то отвалилось

  8. #8
    Местный
    Регистрация
    17.01.2010
    Адрес
    временно бомжую.
    Сообщений
    3,290

    По умолчанию

    либо в морозы подмерзает.
    С уважением МЫШЬ.

  9. #9
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от ASheff Посмотреть сообщение
    Значит там что-то отвалилось
    Там это где?

    Повторюсь еще раз, проблема только после ночной, то есть длительной стоянки.
    Audi S4 92г. RS2 какашка(

  10. #10
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от Mouse Посмотреть сообщение
    либо в морозы подмерзает.
    Возможно, но что?)
    Audi S4 92г. RS2 какашка(

  11. #11
    Местный
    Регистрация
    17.01.2010
    Адрес
    временно бомжую.
    Сообщений
    3,290

    По умолчанию

    возможно вода попала,ночью замерзла вот и коротит.
    С уважением МЫШЬ.

  12. #12
    Местный
    Регистрация
    12.02.2012
    Адрес
    РнД
    Сообщений
    5,452

    По умолчанию

    Цитата Сообщение от Valior Посмотреть сообщение
    Там это где?
    да хер его знает.. я не мастер установки сигналок

  13. #13
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от Mouse Посмотреть сообщение
    возможно вода попала,ночью замерзла вот и коротит.
    Днем тоже минус, и стоит она с 9 утра и до 17. После заводится норм....
    Audi S4 92г. RS2 какашка(

  14. #14
    Местный
    Регистрация
    17.01.2010
    Адрес
    временно бомжую.
    Сообщений
    3,290

    По умолчанию

    да где угодно,у меня летом предохранитель от сигналки под торпедой немного от влаги окислился.
    С уважением МЫШЬ.

  15. #15
    Местный
    Регистрация
    17.01.2010
    Адрес
    временно бомжую.
    Сообщений
    3,290

    По умолчанию

    Цитата Сообщение от Valior Посмотреть сообщение
    Днем тоже минус, и стоит она с 9 утра и до 17. После заводится норм....
    так минус тоже разный бывает.
    С уважением МЫШЬ.

  16. #16
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Обороты не поднимаются больше 400. И так минут 3-5. Потом уходят в 1000...
    Audi S4 92г. RS2 какашка(

  17. #17
    Местный
    Регистрация
    05.03.2009
    Адрес
    Москва
    Сообщений
    1,577

    По умолчанию

    Цитата Сообщение от Valior Посмотреть сообщение
    Обороты не поднимаются больше 400. И так минут 3-5. Потом уходят в 1000...
    клапан хх промой. ошибок нет?

  18. #18
    Местный
    Регистрация
    25.07.2010
    Адрес
    Тамбов
    Сообщений
    2,353

    По умолчанию

    Цитата Сообщение от Koresh Посмотреть сообщение
    клапан хх промой. ошибок нет?
    Ошибок нет, попробую.
    Audi S4 92г. RS2 какашка(

  19. #19
    Местный
    Регистрация
    01.04.2010
    Адрес
    Санкт-Петербург
    Сообщений
    1,091

    По умолчанию

    Таже хрень, как вариант электриками предлагается подключить сигнальный провод не к гене, а к катушке

  20. #20
    Местный
    Регистрация
    05.03.2009
    Адрес
    Москва
    Сообщений
    1,577

    По умолчанию

    Цитата Сообщение от Schulz Посмотреть сообщение
    Таже хрень, как вариант электриками предлагается подключить сигнальный провод не к гене, а к катушке
    да тут надо лечить малые обороты хх, а не гену

 

 

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
Back to top